<!DOCTYPE html>
<html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title> «Δεσποινίς Τζούλια» – Clevernews</title>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.clevernews.gr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.clevernews.gr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.clevernews.gr/feed/atom/" />
<link rel="pingback" href="http://www.clevernews.gr/xmlrpc.php" />

<meta property="og:image" content="http://www.clevernews.gr/wp-content/uploads/2017/02/Δημήτρης-Κανέλλος-960x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Η  «Δεσποινίς Τζούλια»  του Α. Στρίντμπεργκ ανεβαίνει στη Β’ Σκηνή Θεάτρου της οδού Κεφαλληνίας σε σκηνοθεσία Δημήτρη Κανέλλου στις 13 Φεβρουαρίου. «Όλα είναι παράξενα γύρω μας. Η ζωή, οι άνθρωποι όλα. Τα πάντα μπορεί να χαθούν από τη μια στιγμή στην άλλη, σαν ένας αφρός που παρασύρεται από το νερό έως ότου χαθεί για πάντα». [&hellip;]" />
<link rel="author" href=""/>



<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Clevernews" href="http://www.clevernews.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Clevernews" href="http://www.clevernews.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.clevernews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.1"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://www.clevernews.gr/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='http://www.clevernews.gr/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.clevernews.gr/wp-content/themes/topnews/css/iecss.css?ver=4.3.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.clevernews.gr/wp-content/themes/topnews/style.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.clevernews.gr/wp-content/themes/topnews/css/reset.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.clevernews.gr/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.clevernews.gr/wp-content/themes/topnews/css/media-queries.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.clevernews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=3.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-18282981-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.clevernews.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.clevernews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.clevernews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.1" />
<link rel='canonical' href='http://www.clevernews.gr/despinis-tzoulia-6/' />
<link rel='shortlink' href='http://www.clevernews.gr/?p=85029' />
<meta property="fb:app_id" content="171445449554175"/>		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 699px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">
</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content=" «Δεσποινίς Τζούλια»" />
<meta property="og:url" content="http://www.clevernews.gr/despinis-tzoulia-6/" />
<meta property="og:description" content="Η  «Δεσποινίς Τζούλια»  του Α. Στρίντμπεργκ ανεβαίνει στη Β’ Σκηνή Θεάτρου της οδού Κεφαλληνίας σε σκηνοθεσία Δημήτρη Κανέλλου στις 13 Φεβρουαρίου.…" />
<meta property="article:published_time" content="2017-02-07T15:52:23+00:00" />
<meta property="article:modified_time" content="2017-02-07T15:52:23+00:00" />
<meta property="og:site_name" content="Clevernews" />
<meta property="og:image" content="http://www.clevernews.gr/wp-content/uploads/2017/02/Δημήτρης-Κανέλλος.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta property="og:locale" content="el_GR" />

</head>

<body class="single single-post postid-85029 single-format-standard">
<div id="site">
	<header>
		<div id="nav-wrap" class="left relative">
			<div class="content-out">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.clevernews.gr"><img itemprop="logo" src="http://www.clevernews.gr/wp-content/themes/topnews/images/logos/logo-small.png" alt="Clevernews" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div id="mobile-menu-wrap" class="left relative">
											<i class="fa fa-bars fa-3"></i>
											<div id="mobile-nav">
												<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://www.clevernews.gr" id="menu-item-31964">Αρχικη</option>
<option value="http://www.clevernews.gr/category/epikairothta/" id="menu-item-70657">Επικαιροτητα	<option value="http://www.clevernews.gr/category/epikairothta/ellada/" id="menu-item-694">-Ελλαδα</option>
	<option value="http://www.clevernews.gr/category/epikairothta/kosmos/" id="menu-item-717">-Κοσμος</option>
</option>
<option value="http://www.clevernews.gr/category/ikseres-giati/" id="menu-item-70673">Ηξερες οτι;</option>
<option value="http://www.clevernews.gr/category/politismos/" id="menu-item-718">Πολιτισμος	<option value="http://www.clevernews.gr/category/politismos/mousiki/" id="menu-item-2156">-Μουσική</option>
	<option value="http://www.clevernews.gr/category/politismos/ekdiloseis/" id="menu-item-2153">-Εκδηλώσεις</option>
	<option value="http://www.clevernews.gr/category/politismos/vivlio/" id="menu-item-2152">-Βιβλίο</option>
	<option value="http://www.clevernews.gr/category/politismos/theatro/" id="menu-item-2154">-Θέατρο</option>
	<option value="http://www.clevernews.gr/category/politismos/cinema/" id="menu-item-2155">-Κινηματογράφος</option>
</option>
<option value="http://www.clevernews.gr/category/epistimonika/" id="menu-item-70674">Επιστημονικα</option>
<option value="http://www.clevernews.gr/category/endiaferonta/" id="menu-item-9692">Ενδιαφεροντα</option>
<option value="http://www.clevernews.gr/category/diagonismoi/" id="menu-item-9696">Διαγωνισμοι</option>
<option value="http://www.clevernews.gr/category/interviews/" id="menu-item-37451">Συνεντευξεις</option>
<option value="http://www.clevernews.gr/category/gnomes/" id="menu-item-70675">Γνωμες</option>
</select></div>											</div><!--mobile-nav-->
										</div><!--mobile-menu-wrap-->
																		<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31964"><a href="http://www.clevernews.gr">Αρχικη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70657"><a href="http://www.clevernews.gr/category/epikairothta/">Επικαιροτητα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694"><a href="http://www.clevernews.gr/category/epikairothta/ellada/">Ελλαδα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="http://www.clevernews.gr/category/epikairothta/kosmos/">Κοσμος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70673"><a href="http://www.clevernews.gr/category/ikseres-giati/">Ηξερες οτι;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-718"><a href="http://www.clevernews.gr/category/politismos/">Πολιτισμος</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="http://www.clevernews.gr/category/politismos/mousiki/">Μουσική</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="http://www.clevernews.gr/category/politismos/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="http://www.clevernews.gr/category/politismos/vivlio/">Βιβλίο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2154"><a href="http://www.clevernews.gr/category/politismos/theatro/">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="http://www.clevernews.gr/category/politismos/cinema/">Κινηματογράφος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70674"><a href="http://www.clevernews.gr/category/epistimonika/">Επιστημονικα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="http://www.clevernews.gr/category/endiaferonta/">Ενδιαφεροντα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="http://www.clevernews.gr/category/diagonismoi/">Διαγωνισμοι</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="http://www.clevernews.gr/category/interviews/">Συνεντευξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70675"><a href="http://www.clevernews.gr/category/gnomes/">Γνωμες</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																	<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="http://www.clevernews.gr/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.clevernews.gr/">
	<input type="text" name="s" id="s" value="Γραψτε τη λεξη που θελετε και πατηστε enter" onfocus='if (this.value == "Γραψτε τη λεξη που θελετε και πατηστε enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Γραψτε τη λεξη που θελετε και πατηστε enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
			<div class="content-in" itemscope itemtype="http://schema.org/Article">
			<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
																		<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.clevernews.gr/despinis-tzoulia-6/&amp;t= «Δεσποινίς Τζούλια»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text= «Δεσποινίς Τζούλια»&amp;url=http://www.clevernews.gr/despinis-tzoulia-6/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.clevernews.gr/despinis-tzoulia-6/&amp;media=http://www.clevernews.gr/wp-content/uploads/2017/02/Δημήτρης-Κανέλλος-960x600.jpg&amp;description= «Δεσποινίς Τζούλια»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://www.clevernews.gr/despinis-tzoulia-6/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>

					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-85029 post type-post status-publish format-standard has-post-thumbnail hentry category-theatro tag-home tag-despinis-tzoulia tag-dimitris-kanellos tag-eleni-kousta tag-theatro-tis-odou-kefallinias tag-markisia-gad tag-rania-stamatopoulou tag-takis-sakellariou">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Θέατρο</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline"> «Δεσποινίς Τζούλια»</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="left relative">
																																<img itemprop="image" src="http://www.clevernews.gr/wp-content/uploads/2017/02/Δημήτρης-Κανέλλος-960x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline"> «Δεσποινίς Τζούλια»</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">

										</div><!--left-content-mobi-->
										<p><!-- BEGIN THEIA POST SLIDER --></p>
<p>Η  «Δεσποινίς Τζούλια»  του Α. Στρίντμπεργκ ανεβαίνει στη Β’ Σκηνή Θεάτρου της οδού Κεφαλληνίας σε σκηνοθεσία Δημήτρη Κανέλλου στις 13 Φεβρουαρίου.<span id="more-85029"></span></p>
<p>«Όλα είναι παράξενα γύρω μας. Η ζωή, οι άνθρωποι όλα. Τα πάντα μπορεί να χαθούν από τη μια στιγμή στην άλλη, σαν ένας αφρός που παρασύρεται από το νερό έως ότου χαθεί για πάντα».</p>
<p>Το  έργο γράφτηκε το 1888 και για χρόνια ήταν απαγορευμένο. Βασικό θέμα του η πάλη των τάξεων και η πάλη των φύλων, με πεδίο μάχης την ερωτική – σεξουαλική πράξη. Ο Στρίντμπεργκ δεν αρκείται στο να περιγράψει αυτή την πάλη, υπερβαίνει τα όρια των αρχετυπικών διπόλων: «Οι ψυχές μου είναι άμορφες μάζες, φτιαγμένες από παλιές και σύγχρονες πολιτισμικές περιόδους, αποσπάσματα από βιβλία και εφημερίδες, αποφάγια της ανθρωπότητας, κομμάτια υφάσματος, που κόπηκαν από όμορφα ρούχα κι έγιναν κουρέλια, μπαλωμένα όλα μαζί, όπως η ανθρώπινη ψυχή».</p>
<p>Από τον πρόλογο του έργου, όπου ο συγγραφέας επιλέγει την λέξη ψυχές αντί για ήρωες.</p>
<p>Μετάφραση: Ράνια Σταματοπούλου</p>
<p>Σκηνοθεσία: Δημήτρης Κανέλλος</p>
<p>Στίχοι Τραγουδιού: Θράσος Καμινάκης</p>
<p>Παίζουν: Ελένη Κούστα, Τάκης Σακελλαρίου, Μαρκησία Γάδ</p>
<p>Ημέρες και ώρες παραστάσεων:Δευτέρα και Τρίτη στις 21:00</p>
<p>Διάρκεια:  100’ χωρίς διάλειμμα</p>
<p>Τιμές εισιτηρίων: Κανονικό: 12€ Φοιτητικό, ΑΜΕΑ: 8€ Άνεργοι, Ατέλειες: 5€</p>
<p>Θέατρο της οδού Κεφαλληνίας, Κεφαλληνίας 16-18 Κυψέλη, τηλ. 210 8838727</p>
<p><!-- END THEIA POST SLIDER --></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια</h3><div class="fb-comments" data-href="http://www.clevernews.gr/despinis-tzoulia-6/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>																				<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="http://www.clevernews.gr/tag/home/" rel="tag">Home</a><a href="http://www.clevernews.gr/tag/despinis-tzoulia/" rel="tag">Δεσποινίς Τζούλια</a><a href="http://www.clevernews.gr/tag/dimitris-kanellos/" rel="tag">Δημήτρης Κανέλλος</a><a href="http://www.clevernews.gr/tag/eleni-kousta/" rel="tag">Ελένη Κούστα</a><a href="http://www.clevernews.gr/tag/theatro-tis-odou-kefallinias/" rel="tag">Θέατρο της οδού Κεφαλληνίας</a><a href="http://www.clevernews.gr/tag/markisia-gad/" rel="tag">Μαρκησία Γάδ</a><a href="http://www.clevernews.gr/tag/rania-stamatopoulou/" rel="tag">Ράνια Σταματοπούλου</a><a href="http://www.clevernews.gr/tag/takis-sakellariou/" rel="tag">Τάκης Σακελλαρίου</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Θέατρο</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-02-07" pubdate>Φεβρουαρίου 7, 2017</time></span>
									</div><!--post-date-wrap-->

									<div class="post-tags">
										<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="http://www.clevernews.gr/tag/home/" rel="tag">Home</a><a href="http://www.clevernews.gr/tag/despinis-tzoulia/" rel="tag">Δεσποινίς Τζούλια</a><a href="http://www.clevernews.gr/tag/dimitris-kanellos/" rel="tag">Δημήτρης Κανέλλος</a><a href="http://www.clevernews.gr/tag/eleni-kousta/" rel="tag">Ελένη Κούστα</a><a href="http://www.clevernews.gr/tag/theatro-tis-odou-kefallinias/" rel="tag">Θέατρο της οδού Κεφαλληνίας</a><a href="http://www.clevernews.gr/tag/markisia-gad/" rel="tag">Μαρκησία Γάδ</a><a href="http://www.clevernews.gr/tag/rania-stamatopoulou/" rel="tag">Ράνια Σταματοπούλου</a><a href="http://www.clevernews.gr/tag/takis-sakellariou/" rel="tag">Τάκης Σακελλαρίου</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Περισσοτερα στην κατηγορια Θέατρο</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.clevernews.gr/miti/" rel="bookmark">
																<img width="400" height="240" src="http://www.clevernews.gr/wp-content/uploads/2017/01/ΜΥΤΗ_ΦΩΤΟ-PANAGIOTIS-MAIDIS2-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="miti_foto-panagiotis-maidis2" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.clevernews.gr/miti/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.clevernews.gr/miti/&amp;t=«Μύτη»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Μύτη» -&amp;url=http://www.clevernews.gr/miti/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.clevernews.gr/miti//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.clevernews.gr/miti/" rel="bookmark">«Μύτη»</a>
															<p>Μετά τη μεγάλη επιτυχία της παράστασης “Πιάνω Παπούτσι Πάνω στο Πιάνο”, οι Patari Project επιστρέφουν από τις...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">Φεβρουαρίου 6, 2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.clevernews.gr/xanthippi/" rel="bookmark">
																<img width="400" height="240" src="http://www.clevernews.gr/wp-content/uploads/2017/01/Xanthipi_afisa_viva-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="XAN_afisa_A3:Layout 1" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.clevernews.gr/xanthippi/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.clevernews.gr/xanthippi/&amp;t=«Ξανθίππη»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Ξανθίππη» -&amp;url=http://www.clevernews.gr/xanthippi/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.clevernews.gr/xanthippi//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.clevernews.gr/xanthippi/" rel="bookmark">«Ξανθίππη»</a>
															<p>Η Ξανθίππη του βραβευμένου Γιώργου Α. Χριστοδούλου είναι μια  θεατρική  παράσταση, με έντονα κωμικά, σατυρικά  και  δραματικά...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">Φεβρουαρίου 6, 2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.clevernews.gr/erotokritos-3/" rel="bookmark">
																<img width="400" height="240" src="http://www.clevernews.gr/wp-content/uploads/2017/01/ervtokritos-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="ervtokritos" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.clevernews.gr/erotokritos-3/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.clevernews.gr/erotokritos-3/&amp;t=«Ερωτόκριτος»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Ερωτόκριτος» -&amp;url=http://www.clevernews.gr/erotokritos-3/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.clevernews.gr/erotokritos-3//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.clevernews.gr/erotokritos-3/" rel="bookmark">«Ερωτόκριτος»</a>
															<p>Το Θέατρο Σημείο τον Ερωτόκριτο του Βιτσέντζου  Κορνάρου Σχόλια</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">Φεβρουαρίου 5, 2017</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="http://www.clevernews.gr/athina-chatziesmer-eton-17-2/" rel="bookmark">
																<img width="400" height="240" src="http://www.clevernews.gr/wp-content/uploads/2017/01/2.Αθηνά-Χατζηεσμέρ-400x240.jpg" class="attachment-medium-thumb wp-post-image" alt="2-athina-chatziesmer" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="http://www.clevernews.gr/athina-chatziesmer-eton-17-2/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.clevernews.gr/athina-chatziesmer-eton-17-2/&amp;t=«Αθηνά Χατζηεσμέρ, ετών 17»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Αθηνά Χατζηεσμέρ, ετών 17» -&amp;url=http://www.clevernews.gr/athina-chatziesmer-eton-17-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="http://www.clevernews.gr/athina-chatziesmer-eton-17-2//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="http://www.clevernews.gr/athina-chatziesmer-eton-17-2/" rel="bookmark">«Αθηνά Χατζηεσμέρ, ετών 17»</a>
															<p>Μετά την επιτυχημένη της πορεία την θεατρική περίοδο 2015-2016, η παράσταση του έργου της Θαλασσιάς Αντωνοπούλου, «Αθηνά...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">Φεβρουαρίου 4, 2017</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Κατεβείτε για περισσότερα <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Πατημα</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="mvp_tags_widget-2" class="sidebar-widget mvp_tags_widget"><h3 class="sidebar-header left relative"><span>Λεξεις Κλειδια</span></h3><div class="sidebar-widget-content left relative">

				<div class="tag-cloud left relative">
					<a href='http://www.clevernews.gr/tag/home/' class='tag-link-20721' title='7.229 θέματα' style='font-size: 12px;'>Home</a>
<a href='http://www.clevernews.gr/tag/tsipras/' class='tag-link-1020' title='765 θέματα' style='font-size: 12px;'>Τσίπρας</a>
<a href='http://www.clevernews.gr/tag/%cf%83%cf%8d%cf%81%ce%b9%ce%b6%ce%b1/' class='tag-link-129' title='748 θέματα' style='font-size: 12px;'>Σύριζα</a>
<a href='http://www.clevernews.gr/tag/pasok/' class='tag-link-4138' title='559 θέματα' style='font-size: 12px;'>PASOK</a>
<a href='http://www.clevernews.gr/tag/siriza/' class='tag-link-17122' title='459 θέματα' style='font-size: 12px;'>Σ&#039;υριζα</a>
<a href='http://www.clevernews.gr/tag/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/' class='tag-link-232' title='432 θέματα' style='font-size: 12px;'>ελλάδα</a>
<a href='http://www.clevernews.gr/tag/samaras/' class='tag-link-1021' title='377 θέματα' style='font-size: 12px;'>Σαμαράς</a>
<a href='http://www.clevernews.gr/tag/%ce%b2%ce%b5%ce%bd%ce%b9%ce%b6%ce%ad%ce%bb%ce%bf%cf%82/' class='tag-link-134' title='344 θέματα' style='font-size: 12px;'>Βενιζέλος</a>
<a href='http://www.clevernews.gr/tag/%ce%ba%cf%85%ce%b2%ce%ad%cf%81%ce%bd%ce%b7%cf%83%ce%b7/' class='tag-link-339' title='321 θέματα' style='font-size: 12px;'>Κυβέρνηση</a>
<a href='http://www.clevernews.gr/tag/%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/' class='tag-link-567' title='289 θέματα' style='font-size: 12px;'>Νέα Δημοκρατία</a>
<a href='http://www.clevernews.gr/tag/%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c%cf%82/' class='tag-link-211' title='285 θέματα' style='font-size: 12px;'>ολυμπιακός</a>
<a href='http://www.clevernews.gr/tag/%cf%87%cf%81%cf%85%cf%83%ce%ae-%ce%b1%cf%85%ce%b3%ce%ae/' class='tag-link-389' title='273 θέματα' style='font-size: 12px;'>Χρυσή Αυγή</a>
<a href='http://www.clevernews.gr/tag/eurogroup/' class='tag-link-3899' title='271 θέματα' style='font-size: 12px;'>Eurogroup</a>
<a href='http://www.clevernews.gr/tag/twitter/' class='tag-link-1451' title='270 θέματα' style='font-size: 12px;'>Twitter</a>
<a href='http://www.clevernews.gr/tag/varoufakis/' class='tag-link-16933' title='256 θέματα' style='font-size: 12px;'>Βαρουφάκης</a>
<a href='http://www.clevernews.gr/tag/%ce%b2%ce%bf%cf%85%ce%bb%ce%ae/' class='tag-link-109' title='254 θέματα' style='font-size: 12px;'>Βουλή</a>
<a href='http://www.clevernews.gr/tag/%ce%b4%ce%b7%ce%bc%ce%b1%cf%81/' class='tag-link-168' title='238 θέματα' style='font-size: 12px;'>ΔΗΜΑΡ</a>
<a href='http://www.clevernews.gr/tag/interesting/' class='tag-link-917' title='205 θέματα' style='font-size: 12px;'>interesting</a>
<a href='http://www.clevernews.gr/tag/potami/' class='tag-link-9112' title='200 θέματα' style='font-size: 12px;'>ποτάμι</a>
<a href='http://www.clevernews.gr/tag/%cf%80%ce%b1%cf%83%ce%bf%ce%ba/' class='tag-link-196' title='197 θέματα' style='font-size: 12px;'>ΠΑΣΟΚ</a>
<a href='http://www.clevernews.gr/tag/anakinosi/' class='tag-link-1338' title='189 θέματα' style='font-size: 12px;'>ανακοίνωση</a>
<a href='http://www.clevernews.gr/tag/kammenos/' class='tag-link-1042' title='187 θέματα' style='font-size: 12px;'>Καμμένος</a>
<a href='http://www.clevernews.gr/tag/ekdosis-metechmio/' class='tag-link-4204' title='185 θέματα' style='font-size: 12px;'>εκδόσεις Μεταίχμιο</a>
<a href='http://www.clevernews.gr/tag/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7/' class='tag-link-324' title='182 θέματα' style='font-size: 12px;'>Θεσσαλονίκη</a>
<a href='http://www.clevernews.gr/tag/facebook/' class='tag-link-364' title='180 θέματα' style='font-size: 12px;'>facebook</a>				</div>


		</div></div><div id="mvp_sidetab_widget-2" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Δημοφιλη</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Τελευταια</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/afieroma-sto-gianni-papaioannou-sto-gialino-mousiko-theatro/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/01/low-web-poster-95x60.jpg" class="unlazy wp-post-image" alt="low-web-poster" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/afieroma-sto-gianni-papaioannou-sto-gialino-mousiko-theatro/">Αφιέρωμα στο Γιάννη Παπαϊωάννου στο Γυάλινο Μουσικό Θέατρο!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Μουσική</span><span class="widget-post-date">Ιανουαρίου 10, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/stavrianos-kinalopoulos-i-epitichia-ke-i-apotichia-apoteloun-antistichos-mia-kilia-pano-ke-mia-kilia-kato-sti-grammi-pou-onomazete-filodoxia/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/01/8-95x60.jpg" class="unlazy wp-post-image" alt="8" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/stavrianos-kinalopoulos-i-epitichia-ke-i-apotichia-apoteloun-antistichos-mia-kilia-pano-ke-mia-kilia-kato-sti-grammi-pou-onomazete-filodoxia/">Σταυριανός Κιναλόπουλος: «Η επιτυχία και η αποτυχία αποτελούν αντιστοίχως μια κοιλιά πάνω και μια κοιλιά κάτω στη γραμμή που ονομάζεται φιλοδοξία»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">Ιανουαρίου 12, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/amber-alert-gia-12chroni-sto-pasalimani/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/01/1-95x60.jpg" class="unlazy wp-post-image" alt="1" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/amber-alert-gia-12chroni-sto-pasalimani/">Amber Alert για 12χρονη στο Πασαλιμάνι</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ελλάδα</span><span class="widget-post-date">Ιανουαρίου 15, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/i-nea-diafimisi-tis-apple-ine-se-elliniko-chorio/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/01/Apple-isp-95x60.jpg" class="unlazy wp-post-image" alt="apple-isp" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/i-nea-diafimisi-tis-apple-ine-se-elliniko-chorio/">Η νέα διαφήμιση της Apple είναι σε ελληνικό χωριό!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ενδιαφέροντα</span><span class="widget-post-date">Ιανουαρίου 9, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/despinis-tzoulia-6/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/02/Δημήτρης-Κανέλλος-95x60.jpg" class="unlazy wp-post-image" alt="dimitris-kanellos" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/despinis-tzoulia-6/"> «Δεσποινίς Τζούλια»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Θέατρο</span><span class="widget-post-date">Φεβρουαρίου 7, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/athens-disco-kidz-carnival-edition/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/02/ADK_CARNIVAL_digital_promo-95x60.jpg" class="unlazy wp-post-image" alt="adk_carnival_digital_promo" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/athens-disco-kidz-carnival-edition/">Athens Disco Kidz Carnival Edition</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Εκδηλώσεις</span><span class="widget-post-date">Φεβρουαρίου 7, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/efige-apo-ti-zoi-o-loukianos-kilaidonis/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/02/Λουκιανός-Κηλαηδόνης-95x60.jpg" class="unlazy wp-post-image" alt="loukianos-kilaidonis" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/efige-apo-ti-zoi-o-loukianos-kilaidonis/">Έφυγε από τη ζωή ο Λουκιανός Κηλαηδόνης</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ελλάδα</span><span class="widget-post-date">Φεβρουαρίου 7, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="http://www.clevernews.gr/potami-anexartitopiithike-o-vouleftis-konstantinos-bargiotas/">
											<img width="95" height="60" src="http://www.clevernews.gr/wp-content/uploads/2017/02/Κωνσταντίνος-Μπαργιώτας-95x60.jpg" class="unlazy wp-post-image" alt="konstantinos-bargiotas" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="http://www.clevernews.gr/potami-anexartitopiithike-o-vouleftis-konstantinos-bargiotas/">Ποτάμι: Ανεξαρτητοποιήθηκε ο βουλευτής Κωνσταντίνος Μπαργιώτας</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ελλάδα</span><span class="widget-post-date">Φεβρουαρίου 7, 2017</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->

			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015-2016 Clevernews</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																	<li class="foot-soc-tumb">
						<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="http://www.clevernews.gr/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.clevernews.gr/miti/" rel="prev">«Μύτη»</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->



<script type='text/javascript' src='http://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.clevernews.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/themes/topnews/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://www.clevernews.gr/wp-content/themes/topnews/js/retina.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=171445449554175&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
<!-- Dynamic page generated in 3.534 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 16:47:25 -->

<!-- Compression = gzip -->