<!DOCTYPE html>
<html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title>«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End) &#8211; Clevernews</title>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.clevernews.gr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.clevernews.gr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.clevernews.gr/feed/atom/" />
<link rel="pingback" href="https://www.clevernews.gr/xmlrpc.php" />

<meta property="og:image" content="https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Από την 1η Ιουλίου θα κυκλοφορήσει επανέκδοση με ολοκαίνουργιες ψηφιακές κόπιες στους θερινούς κινηματογράφους ΣΙΝΕ ΖΕΦΥΡΟΣ (Πετράλωνα) &amp; ΣΙΝΕ ΟΑΣΙΣ (Παγκράτι) Η Μάργκαρετ και η Έλεν Σλέγκελ είναι δύο ανεξάρτητες, έξυπνες και καλλιεργημένες αδερφές. Η εύπορη οικογένεια Γουίλκοξ παραμένει ακαλλιέργητη και εντελώς συμβατική. Με φόντο την ανώτερη τάξη της εδουαρδιανής Αγγλίας, στήνεται ανάμεσα σε δύο [&hellip;]" />
<link rel="author" href=""/>



<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Clevernews" href="https://www.clevernews.gr/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18282981-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18282981-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18282981-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18282981-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clevernews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.clevernews.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='https://www.clevernews.gr/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/iecss.css?ver=5.4.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/style.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/reset.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/media-queries.css?ver=5.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.clevernews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.clevernews.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.clevernews.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180810626-1'></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-180810626-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://www.clevernews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clevernews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clevernews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.6" />
<link rel="canonical" href="https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/" />
<link rel='shortlink' href='https://www.clevernews.gr/?p=102725' />
<link rel="alternate" type="application/json+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Fepistrofi-sto-chaoyarnts-ent-howards-end%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Fepistrofi-sto-chaoyarnts-ent-howards-end%2F&#038;format=xml" />
<meta property="fb:app_id" content="171445449554175"/><meta name="generator" content="Site Kit by Google 1.15.0" />		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 699px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9227321074505363",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)" />
<meta property="og:url" content="https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/" />
<meta property="og:description" content="Από την 1η Ιουλίου θα κυκλοφορήσει επανέκδοση με ολοκαίνουργιες ψηφιακές κόπιες στους θερινούς κινηματογράφους ΣΙΝΕ ΖΕΦΥΡΟΣ (Πετράλωνα) &amp; ΣΙΝΕ ΟΑΣΙΣ (Παγκράτι) Η Μάργκαρετ και η Έλεν Σλέγκελ εί…" />
<meta property="article:published_time" content="2021-06-28T11:27:44+00:00" />
<meta property="article:modified_time" content="2021-06-28T11:27:45+00:00" />
<meta property="og:site_name" content="Clevernews" />
<meta property="og:image" content="https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-scaled.jpg" />
<meta property="og:image:width" content="1792" />
<meta property="og:image:height" content="2560" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:creator" content="@clevernews" />
<meta name="twitter:text:title" content="«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)" />
<meta name="twitter:image" content="https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

</head>

<body class="post-template-default single single-post postid-102725 single-format-standard">
<div id="site">
	<header>
		<div id="nav-wrap" class="left relative">
			<div class="content-out">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://www.clevernews.gr"><img itemprop="logo" src="https://www.clevernews.gr/wp-content/themes/topnews/images/logos/logo-small.png" alt="Clevernews" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div id="mobile-menu-wrap" class="left relative">
											<i class="fa fa-bars fa-3"></i>
											<div id="mobile-nav">
												<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://www.clevernews.gr" id="menu-item-31964">Αρχικη</option>
<option value="https://www.clevernews.gr/category/politismos/" id="menu-item-718">Πολιτισμος	<option value="https://www.clevernews.gr/category/politismos/mousiki/" id="menu-item-2156">-Μουσική</option>
	<option value="https://www.clevernews.gr/category/politismos/ekdiloseis/" id="menu-item-2153">-Εκδηλώσεις</option>
	<option value="https://www.clevernews.gr/category/politismos/vivlio/" id="menu-item-2152">-Βιβλίο</option>
	<option value="https://www.clevernews.gr/category/politismos/theatro/" id="menu-item-2154">-Θέατρο</option>
	<option value="https://www.clevernews.gr/category/politismos/cinema/" id="menu-item-2155">-Κινηματογράφος</option>
</option>
<option value="https://www.clevernews.gr/category/endiaferonta/" id="menu-item-9692">Ενδιαφεροντα</option>
<option value="https://www.clevernews.gr/category/diagonismoi/" id="menu-item-9696">Διαγωνισμοι</option>
<option value="https://www.clevernews.gr/category/interviews/" id="menu-item-37451">Συνεντευξεις</option>
</select></div>											</div><!--mobile-nav-->
										</div><!--mobile-menu-wrap-->
																		<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31964"><a href="http://www.clevernews.gr">Αρχικη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-718"><a href="https://www.clevernews.gr/category/politismos/">Πολιτισμος</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="https://www.clevernews.gr/category/politismos/mousiki/">Μουσική</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.clevernews.gr/category/politismos/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.clevernews.gr/category/politismos/vivlio/">Βιβλίο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://www.clevernews.gr/category/politismos/theatro/">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2155"><a href="https://www.clevernews.gr/category/politismos/cinema/">Κινηματογράφος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="https://www.clevernews.gr/category/endiaferonta/">Ενδιαφεροντα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="https://www.clevernews.gr/category/diagonismoi/">Διαγωνισμοι</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="https://www.clevernews.gr/category/interviews/">Συνεντευξεις</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																	<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="https://www.clevernews.gr/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://www.clevernews.gr/">
	<input type="text" name="s" id="s" value="Γραψτε τη λεξη που θελετε και πατηστε enter" onfocus='if (this.value == "Γραψτε τη λεξη που θελετε και πατηστε enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Γραψτε τη λεξη που θελετε και πατηστε enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
			<div class="content-in" itemscope itemtype="http://schema.org/Article">
			<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
																		<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/&amp;t=«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)&amp;url=https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/&amp;media=https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-1000x600.jpg&amp;description=«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>

					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-102725 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema tag-home">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Κινηματογράφος</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="left relative">
																																<img itemprop="image" src="https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-1000x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">

										</div><!--left-content-mobi-->
										<!--CusAdsVi1--><p><!-- BEGIN THEIA POST SLIDER --></p>

<p>Από την 1<sup>η</sup> Ιουλίου θα κυκλοφορήσει επανέκδοση με ολοκαίνουργιες ψηφιακές κόπιες στους θερινούς κινηματογράφους ΣΙΝΕ ΖΕΦΥΡΟΣ (Πετράλωνα) &amp; ΣΙΝΕ ΟΑΣΙΣ (Παγκράτι)</p>



<p>Η Μάργκαρετ και η Έλεν Σλέγκελ είναι δύο ανεξάρτητες, έξυπνες και καλλιεργημένες αδερφές. Η εύπορη οικογένεια Γουίλκοξ παραμένει ακαλλιέργητη και εντελώς συμβατική. Με φόντο την ανώτερη τάξη της εδουαρδιανής Αγγλίας, στήνεται ανάμεσα σε δύο οικογένειες: τους διανοούμενους Σλέγκελ και τους πραγματιστές Γουίλκοξ. Όλα θα ξεκινήσουν όταν η νεαρή και ατίθαση Έλεν Σλέγκελ επισκεφθεί την κατοικία των Γουίλκοξ, το Χάουαρντς Εντ. Εντυπωσιασμένη από τον κόσμο τους και τον τόσο διαφορετικό τρόπο σκέψης τους, η Έλεν θα παρασυρθεί και σε μια στιγμή επιπολαιότητας θα αρραβωνιαστεί τον Πολ Γουίλκοξ με απρόβλεπτα αποτελέσματα. Ο δε αναπάντεχος θάνατος της κυρίας Γουίλκοξ θα φέρει κοντά τις δύο οικογένειες, τονίζοντας από τη µία µεριά τις αντιθέσεις τους, αλλά και δημιουργώντας περίεργες συµµαχίες.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-717x1024.jpg" alt="" class="wp-image-102727" srcset="https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-717x1024.jpg 717w, https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-210x300.jpg 210w, https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-768x1097.jpg 768w, https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-1075x1536.jpg 1075w, https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-1434x2048.jpg 1434w, https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-scaled.jpg 1792w" sizes="(max-width: 717px) 100vw, 717px" /></figure></div>



<p>Ο Τζέιμς Αϊβορι μεγάλωσε στο Ορεγκον, φοίτησε στη σχολή κινηματογράφου του Πανεπιστημίου της Νότιας Καλιφόρνιας και ξεκίνησε την καριέρα του ως σκηνοθέτης ντοκιμαντέρ. Το 1970 όμως, ο Αϊβορι, που ποτέ δεν είχε γυρίσει ταινία μυθοπλασίας, γνώρισε τον Ισμαήλ Μέρτσαντ, που ποτέ δεν είχε κάνει κινηματογραφική παραγωγή, και η παρέα συμπληρώθηκε από τη Ρουθ Πρόουλερ Ζαμπβάλα, πρωτάρα και αυτή στον κινηματογράφο. Με αυτή την ομάδα έκανε τα πρώτα του αριστουργήματα, με την ίδια υπογράφει και το μοναδικό αυτό φιλμ που αποτελεί ίσως την κορύφωση της φιλμογραφίας του – ένα φιλμ εποχής όπου και μόνο η ανασύσταση της κρατά μέσα της κάτι από το δράμα που μας αφορά. Η ταινία προβλήθηκε το 1992 κι εκτός από τις 9 υποψηφιότητες στα Όσκαρ, απέφερε κι ειδικό βραβείο στον Τζέιμς Άιβορι στο φεστιβάλ των Καννών. Η ταινία απέσπασε επίσης πολλά βραβεία κριτικών, μια Χρυσή Σφαίρα για την ερμηνεία της Τόμσον, δυο Βραβεία BAFTA. Η Έμμα Τόμσον κέρδισε το Όσκαρ Α&#8217; γυναικείου ρόλου.</p>



<p>Σκηνοθεσία: Τζέιμς Άιβορι</p>



<p>Σενάριο: Ρουθ Πρόουλερ Ζαμπβάλα</p>



<p>Πρωταγωνιστούν: Έλενα Μπόναμ Κάρτερ, Βανέσσα Ρεντγκρέιβ, Αντονι Χόπκινς, Εμα Τόμσον</p>



<p>Διάρκεια: 140’</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)" width="620" height="349" src="https://www.youtube.com/embed/dPUVXRb67D0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p></p>

<p><!-- END THEIA POST SLIDER --></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια</h3><div class="fb-comments" data-href="https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>																				<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Κινηματογράφος</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-28" pubdate>28 Ιουνίου, 2021</time></span>
									</div><!--post-date-wrap-->

									<div class="post-tags">
										<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Περισσοτερα στην κατηγορια Κινηματογράφος</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/amerikaniki-prodosia-american-traitor-the-trial-of-axis-sally/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2021/06/ΑΜΕΡΙΚΑΝΙΚΗ-ΠΡΟΔΟΣΙΑ-American-Traitor-The-Trial-of-Axis-Sally-Online-Poster-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.clevernews.gr/wp-content/uploads/2021/06/ΑΜΕΡΙΚΑΝΙΚΗ-ΠΡΟΔΟΣΙΑ-American-Traitor-The-Trial-of-Axis-Sally-Online-Poster-400x240.jpg 400w, https://www.clevernews.gr/wp-content/uploads/2021/06/ΑΜΕΡΙΚΑΝΙΚΗ-ΠΡΟΔΟΣΙΑ-American-Traitor-The-Trial-of-Axis-Sally-Online-Poster-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/amerikaniki-prodosia-american-traitor-the-trial-of-axis-sally/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/amerikaniki-prodosia-american-traitor-the-trial-of-axis-sally/&amp;t=«Αμερικανική προδοσία» (American Traitor: The Trial οf Axis Sally)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Αμερικανική προδοσία» (American Traitor: The Trial οf Axis Sally) -&amp;url=https://www.clevernews.gr/amerikaniki-prodosia-american-traitor-the-trial-of-axis-sally/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/amerikaniki-prodosia-american-traitor-the-trial-of-axis-sally//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/amerikaniki-prodosia-american-traitor-the-trial-of-axis-sally/" rel="bookmark">«Αμερικανική προδοσία» (American Traitor: The Trial οf Axis Sally)</a>
															<p>24 Ιουνίου στους κινηματογράφους από την Tanweer Ήταν όμορφη. Ήταν ταλαντούχα. Ήταν Αμερικανίδα. Κατηγορήθηκε για προδοσία. Γνωστή...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">26 Ιουνίου, 2021</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/kroyela/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2021/05/thumbnail_CRUELLA_GR_POSTER-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.clevernews.gr/wp-content/uploads/2021/05/thumbnail_CRUELLA_GR_POSTER-2-400x240.jpg 400w, https://www.clevernews.gr/wp-content/uploads/2021/05/thumbnail_CRUELLA_GR_POSTER-2-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/kroyela/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/kroyela/&amp;t=«Κρουέλα»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Κρουέλα» -&amp;url=https://www.clevernews.gr/kroyela/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/kroyela//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/kroyela/" rel="bookmark">«Κρουέλα»</a>
															<p>3 Ιουνίου στους κινηµατογράφους από τη Feelgood Οι βραβευµένες µε Όσκαρ Emma Stone (La La Land) και...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">4 Ιουνίου, 2021</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/oi-vitelonoi-i-vitelloni/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2021/05/Vitelloni_Greek_Poster-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/oi-vitelonoi-i-vitelloni/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/oi-vitelonoi-i-vitelloni/&amp;t=«Οι Βιτελόνοι» (I Vitelloni)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Οι Βιτελόνοι» (I Vitelloni) -&amp;url=https://www.clevernews.gr/oi-vitelonoi-i-vitelloni/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/oi-vitelonoi-i-vitelloni//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/oi-vitelonoi-i-vitelloni/" rel="bookmark">«Οι Βιτελόνοι» (I Vitelloni)</a>
															<p>Σύντομα στους κινηματογράφους από τη NEO FILMS Η αγαπημένη ταινία του Στάνλεϊ Κιούμπρικ για πρώτη φορά σε...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">31 Μαΐου, 2021</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/raftis/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2021/05/8DSXv5Z4-400x240.jpeg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.clevernews.gr/wp-content/uploads/2021/05/8DSXv5Z4-400x240.jpeg 400w, https://www.clevernews.gr/wp-content/uploads/2021/05/8DSXv5Z4-1000x600.jpeg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/raftis/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/raftis/&amp;t=«Ράφτης»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Ράφτης» -&amp;url=https://www.clevernews.gr/raftis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/raftis//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/raftis/" rel="bookmark">«Ράφτης»</a>
															<p>3 Ιουνίου στους κινηματογράφους από την Tanweer Ο παραμυθένιος “Ράφτης” με πρωταγωνιστές τον Δημήτρη Ήμελλο και την...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">29 Μαΐου, 2021</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Κατεβείτε για περισσότερα <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Πατημα</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="mvp_tags_widget-2" class="sidebar-widget mvp_tags_widget"><h3 class="sidebar-header left relative"><span>Λεξεις Κλειδια</span></h3><div class="sidebar-widget-content left relative">

				<div class="tag-cloud left relative">
					<a href="https://www.clevernews.gr/tag/home/" class="tag-cloud-link tag-link-20721 tag-link-position-1" style="font-size: 12px;">Home</a>
<a href="https://www.clevernews.gr/tag/tsipras/" class="tag-cloud-link tag-link-1020 tag-link-position-2" style="font-size: 12px;">Τσίπρας</a>
<a href="https://www.clevernews.gr/tag/%cf%83%cf%8d%cf%81%ce%b9%ce%b6%ce%b1/" class="tag-cloud-link tag-link-129 tag-link-position-3" style="font-size: 12px;">Σύριζα</a>
<a href="https://www.clevernews.gr/tag/pasok/" class="tag-cloud-link tag-link-4138 tag-link-position-4" style="font-size: 12px;">PASOK</a>
<a href="https://www.clevernews.gr/tag/siriza/" class="tag-cloud-link tag-link-17122 tag-link-position-5" style="font-size: 12px;">Σ&#039;υριζα</a>
<a href="https://www.clevernews.gr/tag/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 12px;">ελλάδα</a>
<a href="https://www.clevernews.gr/tag/samaras/" class="tag-cloud-link tag-link-1021 tag-link-position-7" style="font-size: 12px;">Σαμαράς</a>
<a href="https://www.clevernews.gr/tag/%ce%b2%ce%b5%ce%bd%ce%b9%ce%b6%ce%ad%ce%bb%ce%bf%cf%82/" class="tag-cloud-link tag-link-134 tag-link-position-8" style="font-size: 12px;">Βενιζέλος</a>
<a href="https://www.clevernews.gr/tag/%ce%ba%cf%85%ce%b2%ce%ad%cf%81%ce%bd%ce%b7%cf%83%ce%b7/" class="tag-cloud-link tag-link-339 tag-link-position-9" style="font-size: 12px;">Κυβέρνηση</a>
<a href="https://www.clevernews.gr/tag/%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" class="tag-cloud-link tag-link-567 tag-link-position-10" style="font-size: 12px;">Νέα Δημοκρατία</a>
<a href="https://www.clevernews.gr/tag/%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c%cf%82/" class="tag-cloud-link tag-link-211 tag-link-position-11" style="font-size: 12px;">ολυμπιακός</a>
<a href="https://www.clevernews.gr/tag/eurogroup/" class="tag-cloud-link tag-link-3899 tag-link-position-12" style="font-size: 12px;">Eurogroup</a>
<a href="https://www.clevernews.gr/tag/twitter/" class="tag-cloud-link tag-link-1451 tag-link-position-13" style="font-size: 12px;">Twitter</a>
<a href="https://www.clevernews.gr/tag/%cf%87%cf%81%cf%85%cf%83%ce%ae-%ce%b1%cf%85%ce%b3%ce%ae/" class="tag-cloud-link tag-link-389 tag-link-position-14" style="font-size: 12px;">Χρυσή Αυγή</a>
<a href="https://www.clevernews.gr/tag/varoufakis/" class="tag-cloud-link tag-link-16933 tag-link-position-15" style="font-size: 12px;">Βαρουφάκης</a>
<a href="https://www.clevernews.gr/tag/%ce%b2%ce%bf%cf%85%ce%bb%ce%ae/" class="tag-cloud-link tag-link-109 tag-link-position-16" style="font-size: 12px;">Βουλή</a>
<a href="https://www.clevernews.gr/tag/%ce%b4%ce%b7%ce%bc%ce%b1%cf%81/" class="tag-cloud-link tag-link-168 tag-link-position-17" style="font-size: 12px;">ΔΗΜΑΡ</a>
<a href="https://www.clevernews.gr/tag/ekdosis-metechmio/" class="tag-cloud-link tag-link-4204 tag-link-position-18" style="font-size: 12px;">εκδόσεις Μεταίχμιο</a>
<a href="https://www.clevernews.gr/tag/interesting/" class="tag-cloud-link tag-link-917 tag-link-position-19" style="font-size: 12px;">interesting</a>
<a href="https://www.clevernews.gr/tag/ekdosis-kedros/" class="tag-cloud-link tag-link-1524 tag-link-position-20" style="font-size: 12px;">εκδόσεις Κέδρος</a>
<a href="https://www.clevernews.gr/tag/potami/" class="tag-cloud-link tag-link-9112 tag-link-position-21" style="font-size: 12px;">ποτάμι</a>
<a href="https://www.clevernews.gr/tag/%cf%80%ce%b1%cf%83%ce%bf%ce%ba/" class="tag-cloud-link tag-link-196 tag-link-position-22" style="font-size: 12px;">ΠΑΣΟΚ</a>
<a href="https://www.clevernews.gr/tag/anakinosi/" class="tag-cloud-link tag-link-1338 tag-link-position-23" style="font-size: 12px;">ανακοίνωση</a>
<a href="https://www.clevernews.gr/tag/kammenos/" class="tag-cloud-link tag-link-1042 tag-link-position-24" style="font-size: 12px;">Καμμένος</a>
<a href="https://www.clevernews.gr/tag/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7/" class="tag-cloud-link tag-link-324 tag-link-position-25" style="font-size: 12px;">Θεσσαλονίκη</a>				</div>


		</div></div><div id="mvp_sidetab_widget-2" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Δημοφιλη</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Τελευταια</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/iro-skaroy-einai-simantiko-na-apodech/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/06/dfcgnvbmhjnm2-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/iro-skaroy-einai-simantiko-na-apodech/">Ηρώ Σκάρου: «Είναι σημαντικό να αποδεχόμαστε τα εμπόδια ως προκλήσεις και τα λάθη ως μαθήματα»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">3 Ιουνίου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/ioanna-rotziokoy-echoyn-foni-kai-eima/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/06/194863210_225921412388716_7529786136851316137_n-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/ioanna-rotziokoy-echoyn-foni-kai-eima/">Ιωάννα Ροτζιώκου: «Έχουν φωνή και είμαστε δίπλα τους»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">10 Ιουνίου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/aformes/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/05/damaths_cover_fb-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/aformes/">«Αφορμές»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Βιβλίο</span><span class="widget-post-date">31 Μαΐου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/giorgos-martinidis-schedon-pote-den-m/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/06/received_731242783924980-95x60.jpeg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/giorgos-martinidis-schedon-pote-den-m/">Γιώργος Μαρτινίδης: «Σχεδόν ποτέ δεν μπορώ να προσδιορίσω πώς και πότε ακριβώς μου έρχεται η έμπνευση για ένα βιβλίο»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">17 Ιουνίου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/apodrasi-apo-ti-logiki/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/06/tjkgu-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/apodrasi-apo-ti-logiki/">&#8221;Απόδραση από τη λογική&#8221;</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Εκδηλώσεις</span><span class="widget-post-date">28 Ιουνίου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/keraynos/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/06/BK_2-KERAYNOS_low-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/keraynos/">«Κεραυνός»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Βιβλίο</span><span class="widget-post-date">28 Ιουνίου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/06/Howards_End_Poster-page-001-1-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/epistrofi-sto-chaoyarnts-ent-howards-end/">«Επιστροφή στο Χάουαρντς Εντ» (Howard’s End)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Κινηματογράφος</span><span class="widget-post-date">28 Ιουνίου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/7o-tinos-world-music-festival/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2021/06/b4e353dd-07c7-effb-cc89-40cb11f5518a-95x60.png" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/7o-tinos-world-music-festival/">7ο Tinos World Music Festival</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Εκδηλώσεις</span><span class="widget-post-date">28 Ιουνίου, 2021</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->

			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015-2016 Clevernews</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																	<li class="foot-soc-tumb">
						<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="https://www.clevernews.gr/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.clevernews.gr/amerikaniki-prodosia-american-traitor-the-trial-of-axis-sally/" rel="prev">«Αμερικανική προδοσία» (American Traitor: The Trial οf Axis Sally)</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.clevernews.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/scripts.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/retina.js?ver=5.4.6'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=171445449554175&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
<!-- Dynamic page generated in 1.601 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-28 22:13:13 -->

<!-- Compression = gzip -->