<!DOCTYPE html>
<html dir="ltr" lang="el"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />



<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.clevernews.gr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.clevernews.gr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.clevernews.gr/feed/atom/" />
<link rel="pingback" href="https://www.clevernews.gr/xmlrpc.php" />

<meta property="og:image" content="https://www.clevernews.gr/wp-content/uploads/2022/10/image-1000x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Ο γάτος Ηλίας και η παρέα του ξεκινούν ένα μαγικό ταξίδι στη γατοσυνοικία του Θεάτρου Άβατον και περιμένουν όλα τα παιδιά από 2 έως και 7 ετών να γίνουν συνοδοιπόροι τους.&nbsp; Ο Στέφανος Παπατρέχας γράφει και συν-σκηνοθετεί με την Νάντια Δαλκυριάδου ένα έργο που μέσα από τη μουσική, το τραγούδι, το χορό και το παιχνίδι [&hellip;]" />
<link rel="author" href=""/>




		<!-- All in One SEO 4.1.10 -->
		<title>«Ο Ηλίας, ο πρώτος γάτος χορευτής» - Clevernews</title>
		<meta name="description" content="Ο γάτος Ηλίας και η παρέα του ξεκινούν ένα μαγικό ταξίδι στη γατοσυνοικία του Θεάτρου Άβατον και περιμένουν όλα τα παιδιά από 2 έως και 7 ετών να γίνουν συνοδοιπόροι τους. Ο Στέφανος Παπατρέχας γράφει και συν-σκηνοθετεί με την Νάντια Δαλκυριάδου ένα έργο που μέσα από τη μουσική, το τραγούδι, το χορό και το παιχνίδι" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:site_name" content="Clevernews - Έξυπνες ειδήσεις για όλους" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="«Ο Ηλίας, ο πρώτος γάτος χορευτής» - Clevernews" />
		<meta property="og:description" content="Ο γάτος Ηλίας και η παρέα του ξεκινούν ένα μαγικό ταξίδι στη γατοσυνοικία του Θεάτρου Άβατον και περιμένουν όλα τα παιδιά από 2 έως και 7 ετών να γίνουν συνοδοιπόροι τους. Ο Στέφανος Παπατρέχας γράφει και συν-σκηνοθετεί με την Νάντια Δαλκυριάδου ένα έργο που μέσα από τη μουσική, το τραγούδι, το χορό και το παιχνίδι" />
		<meta property="og:url" content="https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/" />
		<meta property="article:published_time" content="2022-10-26T07:05:53+00:00" />
		<meta property="article:modified_time" content="2022-10-26T07:05:57+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="«Ο Ηλίας, ο πρώτος γάτος χορευτής» - Clevernews" />
		<meta name="twitter:description" content="Ο γάτος Ηλίας και η παρέα του ξεκινούν ένα μαγικό ταξίδι στη γατοσυνοικία του Θεάτρου Άβατον και περιμένουν όλα τα παιδιά από 2 έως και 7 ετών να γίνουν συνοδοιπόροι τους. Ο Στέφανος Παπατρέχας γράφει και συν-σκηνοθετεί με την Νάντια Δαλκυριάδου ένα έργο που μέσα από τη μουσική, το τραγούδι, το χορό και το παιχνίδι" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Clevernews" href="https://www.clevernews.gr/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.9.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-18282981-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v8.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-180810626-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clevernews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.clevernews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.10' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/iecss.css?ver=6.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/reset.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/media-queries.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.9.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.clevernews.gr","hash_tracking":"false","ua":"UA-18282981-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.clevernews.gr","hash_tracking":"false","ua":"UA-180810626-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".066eb7a10b2a5b119a87e7a70fcd925f").click(function() {
		jQuery.post(
			"https://www.clevernews.gr/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "3f0e9a3dc3",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1' id='theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1' id='theiaPostSlider-transition-slide.js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180810626-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.clevernews.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-180810626-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.clevernews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.clevernews.gr/wp-json/wp/v2/posts/107210" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clevernews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clevernews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.clevernews.gr/?p=107210' />
<link rel="alternate" type="application/json+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Fo-ilias-o-protos-gatos-choreytis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Fo-ilias-o-protos-gatos-choreytis%2F&#038;format=xml" />
<meta property="fb:app_id" content="171445449554175"/><meta name="generator" content="Site Kit by Google 1.86.0" />		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 699px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">
</style>


<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9227321074505363" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

</head>

<body class="post-template-default single single-post postid-107210 single-format-standard">
<div id="site">
	<header>
		<div id="nav-wrap" class="left relative">
			<div class="content-out">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://www.clevernews.gr"><img itemprop="logo" src="https://www.clevernews.gr/wp-content/themes/topnews/images/logos/logo-small.png" alt="Clevernews" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div id="mobile-menu-wrap" class="left relative">
											<i class="fa fa-bars fa-3"></i>
											<div id="mobile-nav">
												<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://www.clevernews.gr" id="menu-item-31964">Αρχικη</option>
<option value="https://www.clevernews.gr/category/politismos/" id="menu-item-718">Πολιτισμος	<option value="https://www.clevernews.gr/category/politismos/mousiki/" id="menu-item-2156">-Μουσική</option>
	<option value="https://www.clevernews.gr/category/politismos/ekdiloseis/" id="menu-item-2153">-Εκδηλώσεις</option>
	<option value="https://www.clevernews.gr/category/politismos/vivlio/" id="menu-item-2152">-Βιβλίο</option>
	<option value="https://www.clevernews.gr/category/politismos/theatro/" id="menu-item-2154">-Θέατρο</option>
	<option value="https://www.clevernews.gr/category/politismos/cinema/" id="menu-item-2155">-Κινηματογράφος</option>
</option>
<option value="https://www.clevernews.gr/category/endiaferonta/" id="menu-item-9692">Ενδιαφεροντα</option>
<option value="https://www.clevernews.gr/category/diagonismoi/" id="menu-item-9696">Διαγωνισμοι</option>
<option value="https://www.clevernews.gr/category/interviews/" id="menu-item-37451">Συνεντευξεις</option>
</select></div>											</div><!--mobile-nav-->
										</div><!--mobile-menu-wrap-->
																		<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31964"><a href="http://www.clevernews.gr">Αρχικη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-718"><a href="https://www.clevernews.gr/category/politismos/">Πολιτισμος</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="https://www.clevernews.gr/category/politismos/mousiki/">Μουσική</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.clevernews.gr/category/politismos/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.clevernews.gr/category/politismos/vivlio/">Βιβλίο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2154"><a href="https://www.clevernews.gr/category/politismos/theatro/">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.clevernews.gr/category/politismos/cinema/">Κινηματογράφος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="https://www.clevernews.gr/category/endiaferonta/">Ενδιαφεροντα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="https://www.clevernews.gr/category/diagonismoi/">Διαγωνισμοι</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="https://www.clevernews.gr/category/interviews/">Συνεντευξεις</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31964"><a href="http://www.clevernews.gr">Αρχικη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-718"><a href="https://www.clevernews.gr/category/politismos/">Πολιτισμος</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="https://www.clevernews.gr/category/politismos/mousiki/">Μουσική</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.clevernews.gr/category/politismos/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.clevernews.gr/category/politismos/vivlio/">Βιβλίο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2154"><a href="https://www.clevernews.gr/category/politismos/theatro/">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.clevernews.gr/category/politismos/cinema/">Κινηματογράφος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="https://www.clevernews.gr/category/endiaferonta/">Ενδιαφεροντα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="https://www.clevernews.gr/category/diagonismoi/">Διαγωνισμοι</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="https://www.clevernews.gr/category/interviews/">Συνεντευξεις</a></li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																	<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="https://www.clevernews.gr/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://www.clevernews.gr/">
	<input type="text" name="s" id="s" value="Γραψτε τη λεξη που θελετε και πατηστε enter" onfocus='if (this.value == "Γραψτε τη λεξη που θελετε και πατηστε enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Γραψτε τη λεξη που θελετε και πατηστε enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
			<div class="content-in" itemscope itemtype="http://schema.org/Article">
			<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
																		<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/&amp;t=«Ο Ηλίας, ο πρώτος γάτος χορευτής» ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=«Ο Ηλίας, ο πρώτος γάτος χορευτής» &amp;url=https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/&amp;media=https://www.clevernews.gr/wp-content/uploads/2022/10/image-1000x600.jpg&amp;description=«Ο Ηλίας, ο πρώτος γάτος χορευτής» ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>

					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-107210 post type-post status-publish format-standard has-post-thumbnail hentry category-theatro tag-home">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Θέατρο</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">«Ο Ηλίας, ο πρώτος γάτος χορευτής» </h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="left relative">
																																<img itemprop="image" src="https://www.clevernews.gr/wp-content/uploads/2022/10/image-1000x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">«Ο Ηλίας, ο πρώτος γάτος χορευτής» </span>
										</div><!--hide-title-->
										<div id="left-content-mobi">

										</div><!--left-content-mobi-->
										<!--CusAds0--><p><!-- BEGIN THEIA POST SLIDER --></p>

<p>Ο γάτος Ηλίας και η παρέα του ξεκινούν ένα μαγικό ταξίδι στη γατοσυνοικία του Θεάτρου Άβατον και περιμένουν όλα τα παιδιά από 2 έως και 7 ετών να γίνουν συνοδοιπόροι τους.&nbsp;</p>



<p>Ο Στέφανος Παπατρέχας γράφει και συν-σκηνοθετεί με την Νάντια Δαλκυριάδου ένα έργο που μέσα από τη μουσική, το τραγούδι, το χορό και το παιχνίδι μάς φωτίζει το μονοπάτι προς το θάρρος, τη δύναμη, την αποδοχή, την προσφορά, αλλά και τη διαφορετικότητα και την εκτίμηση.&nbsp;</p>



<p>Η ιστορία μας μιλά για έναν μικρό γάτο&nbsp;</p>



<p>που είχε όνειρα πολλά και δεν το ‘βαλε κάτω.&nbsp;</p>



<p>Πίσω έχει η γάτα την ουρά! Κι αν θέλετε να δείτε&nbsp;</p>



<p>πώς όλα αυτά συνέβησαν, σας λέω, προσδεθείτε!&nbsp;</p>



<p>Ο γάτος ο Ηλίας δεν καταφέρνει να μπει στην παρέα του Τζα και του Τζίκι γιατί περπατάει παράξενα. Με τη βοήθεια της γλυκιάς γάτας Αλίκης, όμως, παίρνει θάρρος και βρίσκει αυτό που τον κάνει ξεχωριστό. Και επειδή «πίσω έχει η γάτα την ουρά» ο Ηλίας με το περίεργο περπάτημα… σώζει τελικά όλη τη γατοσυνοικία!&nbsp;</p>



<p>«Αν θέλετε να μάθετε πού κρύβεται το θάρρος&nbsp;</p>



<p>και πώς σε κάνει δυνατό αυτό που ήταν βάρος,&nbsp;</p>



<p>η ιστορία ξεκινά. Αρχίζει η μαγεία.&nbsp;</p>



<p>Καλωσορίσατε λοιπόν στη γατοσυνοικία»&nbsp;</p>



<p>Μια τρυφερή ιστορία για τη διαφορετικότητα, τη συμπερίληψη, το θάρρος και την αποδοχή για μικρά παιδιά (αλλά και για μεγάλα).&nbsp;</p>



<p>Για παιδιά από 2 έως και 7 ετών&nbsp;</p>



<p>O&nbsp;Στέφανος Παπατρέχας είναι απόφοιτος του Τμήματος Ψυχολογίας του Καποδιστριακού Πανεπιστημίου Αθηνών και αριστούχος απόφοιτος της ανώτερης δραματικής σχολής Νέο Ελληνικό Θέατρο του Γιώργου Αρμένη. Έπαιξε σε παραστάσεις των Εθνικού Θέατρου, Φεστιβάλ Αθηνών &amp; Επιδαύρου κ.ά. με σκηνοθέτες τους: Κ. Ασπιώτη, Ν. Δαλκυριάδου, Δ. Μαυρίκιο, Ν. Χανιωτάκη, Λ. Βαρτάνη, Γ. Πιερρουτσάκου, Α. Πινακουλάκη, Έ. Φεζολλάρι, Ηλ. Ελληνικιώτη, Ν. Αρβανίτη, Φ. Μπαξεβάνη, Κ. Γάκη, Γ. Χατζάκη κ.ά. Έγραψε και συν–σκηνοθέτησε τα έργα: «Ονόριο, τα ανομήματα ενός εγκληματία» (Υποψήφιος για «Δραματουργία Ελληνικού Έργου» – Βραβεία Κάρολος Κουν), «Πασού, Φροσύνη, Το ξέφωτο» και συν–σκηνοθέτησε τα θεατρικά αναλόγια στο Εθνικό Θέατρο: «Αστερίων», «Χαμένα κορίτσια ή Μέρζεμπουργκ» &amp; «Το υπόμνημα».&nbsp;</p><!--CusAds0-->



<p>Η Νάντια Δαλκυριάδου αποφοίτησε από τη Δραματική Σχολή του Κρατικού Θεάτρου Βορείου Ελλάδος και από τη Φιλοσοφική Σχολή του Αριστοτέλειου Πανεπιστημίου. Ως το 2015 έζησε και εργάστηκε ως ηθοποιός στην Θεσσαλονίκη και συνεργάστηκε με το ΚΘΒΕ, με ΔΗΠΕΘΕ και πολλές από τις ομάδες της πόλης. Από το 2015 ζει στην Αθήνα. Έχει συνεργαστεί με τους Π. Μιχαηλίδη, Κ. Παπακωνσταντίνου, Δ. Μακαλιά, Κ. Ρουγγέρη, Ι. Μιχαηλίδη, Στ. Μιχαηλίδου, Γλ. Καλαϊτζή. Είναι ιδρυτικό μέλος, συν-σκηνοθέτης και ηθοποιός της ομάδας ΑNUMATI&nbsp;,η οποία ανέβασε για 5 χρόνια τη βρεφική παράσταση «Θα βγω απ το αυγό». Σκηνοθέτησε την παιδική παράσταση «Ο Λευτέρης, ένα περιστέρι δίχως ταίρι» και έκανε διασκευή και σκηνοθεσία της παράστασης «Οι γειτονιές του Κόσμου» του Γιάννη Ρίτσου , η οποία παίζεται για 3η χρονιά φέτος στο Θέατρο Τζένη Καρέζη. Συμμετείχε στις σειρές της ΕΡΤ « Ο θησαυρός της Αγγελίνας», «Η ζωή εν τάφω», σε σκηνοθεσία Τάσου Ψαρρά και «Κόκκινο Ποτάμι» σε σκηνοθεσία Μανούσου Μανουσάκη.&nbsp;</p>



<p>Κείμενο: Στέφανος Παπατρέχας&nbsp;</p>



<p>Σύλληψη&nbsp;l&nbsp;Σκηνοθεσία: Νάντια Δαλκυριάδου – Στέφανος Παπατρέχας&nbsp;</p>



<p>Σκηνικά&nbsp;l&nbsp;Κοστούμια: Έλλη Εμπεδοκλή&nbsp;</p>



<p>Μουσική: Σίσσυ Βλαχογιάννη&nbsp;</p>



<p>Χορογραφίες: Μαρίνα Μαυρογένη&nbsp;</p>



<p>Σχεδιασμός φωτισμών: Γιώργος Ψυχράμης&nbsp;</p>



<p>Φωτογραφίες&nbsp;l&nbsp;Γραφιστικά&nbsp;l&nbsp;Trailer: Αγάπη Καλογιάννη&nbsp;</p>



<p>Σχεδιασμός αφίσας: Στέφανος Μιχαηλίδης&nbsp;</p>



<p>Επικοινωνία παράστασης: Βάσω Σωτηρίου&nbsp;We&nbsp;Will&nbsp;</p>



<p>Παραγωγή: ΚΑΡΑΚ ΑΜΚΕ –&nbsp;ONORIO&nbsp;ΑΜΚΕ&nbsp;</p>



<p>Παίζουν: Λάζαρος Βαρτάνης, Κωνσταντίνος Ελματζίογλου, Αλέξανδρος Καναβός, Σύνθια Μπατσή&nbsp;</p>



<p>Ημέρες και ώρες παραστάσεων: Σάββατο στις 18:00 και Κυριακή στις 13:30, καθημερινές για σχολεία&nbsp;</p>



<p>Διάρκεια: 60’&nbsp;</p>



<p>Εισιτήρια: € 8 (κανονικό), € 6 (ανέργων/πολυτέκνων/ΑμεΑ)&nbsp;</p>



<p>Θέατρο Άβατον, Ευπατριδών 3, Κεραμεικός – Μετρό Κεραμεικός, τηλ. 6944189698, 6943224305&nbsp;</p>



<figure class="wp-block-image size-large"><a href="http://www.clevernews.gr/wp-content/uploads/2022/10/image.jpg"><img width="717" height="1024" src="http://www.clevernews.gr/wp-content/uploads/2022/10/image-717x1024.jpg" alt="" class="wp-image-107211" srcset="https://www.clevernews.gr/wp-content/uploads/2022/10/image-717x1024.jpg 717w, https://www.clevernews.gr/wp-content/uploads/2022/10/image-210x300.jpg 210w, https://www.clevernews.gr/wp-content/uploads/2022/10/image-768x1097.jpg 768w, https://www.clevernews.gr/wp-content/uploads/2022/10/image-1076x1536.jpg 1076w, https://www.clevernews.gr/wp-content/uploads/2022/10/image.jpg 1180w" sizes="(max-width: 717px) 100vw, 717px" /></a></figure>

<!--CusAds0--><p><!-- END THEIA POST SLIDER --></p><!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια</h3><div class="fb-comments" data-href="https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>																				<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Θέατρο</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-26" pubdate>26 Οκτωβρίου, 2022</time></span>
									</div><!--post-date-wrap-->

									<div class="post-tags">
										<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Περισσοτερα στην κατηγορια Θέατρο</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/i-nychta-ton-mystikon/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/10/thumbnail_nyxta-mystikwn-4-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/i-nychta-ton-mystikon/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/i-nychta-ton-mystikon/&amp;t=«Η νύχτα των μυστικών»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Η νύχτα των μυστικών» -&amp;url=https://www.clevernews.gr/i-nychta-ton-mystikon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/i-nychta-ton-mystikon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/i-nychta-ton-mystikon/" rel="bookmark">«Η νύχτα των μυστικών»</a>
															<p>Με το νεοελληνικό έργο του Άκη Δήμου «Η νύχτα των μυστικών», γίνεται η έναρξη της κεντρικής σκηνής...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">25 Οκτωβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/to-spiti-dipla-sto-potami/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/10/a9ac8e52-8300-781b-9b41-0b2875778c8f-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.clevernews.gr/wp-content/uploads/2022/10/a9ac8e52-8300-781b-9b41-0b2875778c8f-400x240.jpg 400w, https://www.clevernews.gr/wp-content/uploads/2022/10/a9ac8e52-8300-781b-9b41-0b2875778c8f-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/to-spiti-dipla-sto-potami/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/to-spiti-dipla-sto-potami/&amp;t=«Τo σπίτι δίπλα στο ποτάμι»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Τo σπίτι δίπλα στο ποτάμι» -&amp;url=https://www.clevernews.gr/to-spiti-dipla-sto-potami/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/to-spiti-dipla-sto-potami//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/to-spiti-dipla-sto-potami/" rel="bookmark">«Τo σπίτι δίπλα στο ποτάμι»</a>
															<p>«Το σπίτι δίπλα στο ποτάμι», το αξεπέραστο και πάντα επίκαιρο μυθιστόρημα της Λένας Μαντά που κυκλοφόρησε τον...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">24 Οκτωβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/nton-zoyan-2/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/10/265942006_4573585732757797_8208068493646211891_n-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.clevernews.gr/wp-content/uploads/2022/10/265942006_4573585732757797_8208068493646211891_n-400x240.jpg 400w, https://www.clevernews.gr/wp-content/uploads/2022/10/265942006_4573585732757797_8208068493646211891_n-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/nton-zoyan-2/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/nton-zoyan-2/&amp;t=«Ντον Ζουάν» ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Ντον Ζουάν»  -&amp;url=https://www.clevernews.gr/nton-zoyan-2/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/nton-zoyan-2//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/nton-zoyan-2/" rel="bookmark">«Ντον Ζουάν» </a>
															<p>Η&nbsp;sold&nbsp;out&nbsp;επιτυχία της σεζόν που μας πέρασε Ντον Ζουάν του Μολιέρου σε σκηνοθεσία Αλέξανδρου Διαμαντή με πρωταγωνιστές τους...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">24 Οκτωβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/atsali/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/10/xhfkut-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/atsali/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/atsali/&amp;t=«Ατσάλι»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Ατσάλι» -&amp;url=https://www.clevernews.gr/atsali/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/atsali//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/atsali/" rel="bookmark">«Ατσάλι»</a>
															<p>Το «Ατσάλι» της Rona Munro, η παράσταση που πρωτοανέβηκε πέρσι τον Μάιο και γνώρισε πολύ μεγάλη ανταπόκριση...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">23 Οκτωβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Κατεβείτε για περισσότερα <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Πατημα</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="mvp_sidetab_widget-2" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Δημοφιλη</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Τελευταια</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/chets-mood-andreas-polyzogopoulos-trio-sto-faust/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/10/40976faf-8e50-4b9e-1ecf-467e846ea809-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/chets-mood-andreas-polyzogopoulos-trio-sto-faust/">Chet&#8217;s Mood: Andreas Polyzogopoulos Trio στο Faust!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Μουσική</span><span class="widget-post-date">8 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/na-akoys-to-chioni-na-peftei-3/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/09/thumbnail_Κάρβερ2-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/na-akoys-to-chioni-na-peftei-3/">«Να ακούς το χιόνι να πέφτει»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Θέατρο</span><span class="widget-post-date">2 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/prosklisi-se-akroasi-gia-ti-gi-toy-pon/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/10/a91242c3-57f4-7809-46e3-162001696ceb-95x60.jpeg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/prosklisi-se-akroasi-gia-ti-gi-toy-pon/">Πρόσκληση σε ακρόαση για τη «Γη του Πόντου» του Δημήτρη Ψαθά!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ενδιαφέροντα</span><span class="widget-post-date">4 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/to-minyma-toy-tse-paramenei-epikairo/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/10/thumbnail_ΣΥΝΕΝΤΕΥΞΗ-ΤΥΠΟΥ-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/to-minyma-toy-tse-paramenei-epikairo/">«Το μήνυμα του Τσε παραμένει επίκαιρο»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ενδιαφέροντα</span><span class="widget-post-date">8 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/10/image-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/o-ilias-o-protos-gatos-choreytis/">«Ο Ηλίας, ο πρώτος γάτος χορευτής» </a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Θέατρο</span><span class="widget-post-date">26 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/tragoydista/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/10/98c87847-ff4d-0cff-9eb8-1780a22582e3-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/tragoydista/">«Τραγουδιστά» </a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Μουσική</span><span class="widget-post-date">25 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/i-nychta-ton-mystikon/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/10/thumbnail_nyxta-mystikwn-4-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/i-nychta-ton-mystikon/">«Η νύχτα των μυστικών»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Θέατρο</span><span class="widget-post-date">25 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/otan-oi-kaloi-anthropoi-skeftontai-la/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/10/a4f99527-3b90-3848-4f08-271342f9a3a3-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/otan-oi-kaloi-anthropoi-skeftontai-la/">«Όταν οι καλοί άνθρωποι σκέφτονται λάθος» </a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Βιβλίο</span><span class="widget-post-date">25 Οκτωβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->

			</div><!--tabber-contain-->


		</div></div><div id="block-3" class="sidebar-widget widget_block">
<pre class="wp-block-code"><code></code></pre>
</div></div><div id="block-6" class="sidebar-widget widget_block"></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015-2016 Clevernews</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																	<li class="foot-soc-tumb">
						<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="https://www.clevernews.gr/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.clevernews.gr/i-nychta-ton-mystikon/" rel="prev">«Η νύχτα των μυστικών»</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->



<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.clevernews.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/scripts.js?ver=6.0.3' id='topnews-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=6.0.3' id='nicescroll-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/retina.js?ver=6.0.3' id='retina-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=171445449554175&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>