<!DOCTYPE html>
<html dir="ltr" lang="el"
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />



<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.clevernews.gr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.clevernews.gr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.clevernews.gr/feed/atom/" />
<link rel="pingback" href="https://www.clevernews.gr/xmlrpc.php" />

<meta property="og:image" content="https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-800x600.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Η &#8220;Ανατολία&#8221; είναι μια πρωτότυπη μουσική παράσταση που μας ταξιδεύει στην κοσμοπολίτικη Σμύρνη πριν την καταστροφή της και τον ξεριζωμό των Ελλήνων σε μια αφήγηση που φτάνει μέχρι τον Β Παγκόσμιο πόλεμο, μέσα από τα μάτια μιας γυναίκας, της Ανατολίας, που ζωντανεύει το κλίμα της Σμύρνης και των γεγονότων που ακολούθησαν.&nbsp; Βασισμένη πάνω σε μια [&hellip;]" />
<link rel="author" href=""/>




		<!-- All in One SEO 4.1.10 -->
		<title>«Ανατολία» - Clevernews</title>
		<meta name="description" content="Η &quot;Ανατολία&quot; είναι μια πρωτότυπη μουσική παράσταση που μας ταξιδεύει στην κοσμοπολίτικη Σμύρνη πριν την καταστροφή της και τον ξεριζωμό των Ελλήνων σε μια αφήγηση που φτάνει μέχρι τον Β Παγκόσμιο πόλεμο, μέσα από τα μάτια μιας γυναίκας, της Ανατολίας, που ζωντανεύει το κλίμα της Σμύρνης και των γεγονότων που ακολούθησαν. Βασισμένη πάνω σε μια" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.clevernews.gr/anatolia/" />
		<meta property="og:locale" content="el_GR" />
		<meta property="og:site_name" content="Clevernews - Έξυπνες ειδήσεις για όλους" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="«Ανατολία» - Clevernews" />
		<meta property="og:description" content="Η &quot;Ανατολία&quot; είναι μια πρωτότυπη μουσική παράσταση που μας ταξιδεύει στην κοσμοπολίτικη Σμύρνη πριν την καταστροφή της και τον ξεριζωμό των Ελλήνων σε μια αφήγηση που φτάνει μέχρι τον Β Παγκόσμιο πόλεμο, μέσα από τα μάτια μιας γυναίκας, της Ανατολίας, που ζωντανεύει το κλίμα της Σμύρνης και των γεγονότων που ακολούθησαν. Βασισμένη πάνω σε μια" />
		<meta property="og:url" content="https://www.clevernews.gr/anatolia/" />
		<meta property="article:published_time" content="2022-09-08T17:26:30+00:00" />
		<meta property="article:modified_time" content="2022-09-08T17:26:33+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="«Ανατολία» - Clevernews" />
		<meta name="twitter:description" content="Η &quot;Ανατολία&quot; είναι μια πρωτότυπη μουσική παράσταση που μας ταξιδεύει στην κοσμοπολίτικη Σμύρνη πριν την καταστροφή της και τον ξεριζωμό των Ελλήνων σε μια αφήγηση που φτάνει μέχρι τον Β Παγκόσμιο πόλεμο, μέσα από τα μάτια μιας γυναίκας, της Ανατολίας, που ζωντανεύει το κλίμα της Σμύρνης και των γεγονότων που ακολούθησαν. Βασισμένη πάνω σε μια" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Clevernews" href="https://www.clevernews.gr/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-18282981-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-180810626-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clevernews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.clevernews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/iecss.css?ver=6.0.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/reset.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/media-queries.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.clevernews.gr","hash_tracking":"false","ua":"UA-18282981-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.clevernews.gr","hash_tracking":"false","ua":"UA-180810626-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".066eb7a10b2a5b119a87e7a70fcd925f").click(function() {
		jQuery.post(
			"https://www.clevernews.gr/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "457f833550",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1' id='theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1' id='theiaPostSlider-transition-slide.js-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180810626-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.clevernews.gr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-180810626-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.clevernews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.clevernews.gr/wp-json/wp/v2/posts/106656" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clevernews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clevernews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.clevernews.gr/?p=106656' />
<link rel="alternate" type="application/json+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Fanatolia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Fanatolia%2F&#038;format=xml" />
<meta property="fb:app_id" content="171445449554175"/><meta name="generator" content="Site Kit by Google 1.82.0" />		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 699px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">
</style>


<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9227321074505363" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

</head>

<body class="post-template-default single single-post postid-106656 single-format-standard">
<div id="site">
	<header>
		<div id="nav-wrap" class="left relative">
			<div class="content-out">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://www.clevernews.gr"><img itemprop="logo" src="https://www.clevernews.gr/wp-content/themes/topnews/images/logos/logo-small.png" alt="Clevernews" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div id="mobile-menu-wrap" class="left relative">
											<i class="fa fa-bars fa-3"></i>
											<div id="mobile-nav">
												<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://www.clevernews.gr" id="menu-item-31964">Αρχικη</option>
<option value="https://www.clevernews.gr/category/politismos/" id="menu-item-718">Πολιτισμος	<option value="https://www.clevernews.gr/category/politismos/mousiki/" id="menu-item-2156">-Μουσική</option>
	<option value="https://www.clevernews.gr/category/politismos/ekdiloseis/" id="menu-item-2153">-Εκδηλώσεις</option>
	<option value="https://www.clevernews.gr/category/politismos/vivlio/" id="menu-item-2152">-Βιβλίο</option>
	<option value="https://www.clevernews.gr/category/politismos/theatro/" id="menu-item-2154">-Θέατρο</option>
	<option value="https://www.clevernews.gr/category/politismos/cinema/" id="menu-item-2155">-Κινηματογράφος</option>
</option>
<option value="https://www.clevernews.gr/category/endiaferonta/" id="menu-item-9692">Ενδιαφεροντα</option>
<option value="https://www.clevernews.gr/category/diagonismoi/" id="menu-item-9696">Διαγωνισμοι</option>
<option value="https://www.clevernews.gr/category/interviews/" id="menu-item-37451">Συνεντευξεις</option>
</select></div>											</div><!--mobile-nav-->
										</div><!--mobile-menu-wrap-->
																		<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31964"><a href="http://www.clevernews.gr">Αρχικη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-718"><a href="https://www.clevernews.gr/category/politismos/">Πολιτισμος</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2156"><a href="https://www.clevernews.gr/category/politismos/mousiki/">Μουσική</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.clevernews.gr/category/politismos/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.clevernews.gr/category/politismos/vivlio/">Βιβλίο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://www.clevernews.gr/category/politismos/theatro/">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.clevernews.gr/category/politismos/cinema/">Κινηματογράφος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="https://www.clevernews.gr/category/endiaferonta/">Ενδιαφεροντα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="https://www.clevernews.gr/category/diagonismoi/">Διαγωνισμοι</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="https://www.clevernews.gr/category/interviews/">Συνεντευξεις</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																					<div class="main-nav more-nav-contain">
												<div class="menu-main-container"><ul id="menu-main-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31964"><a href="http://www.clevernews.gr">Αρχικη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-718"><a href="https://www.clevernews.gr/category/politismos/">Πολιτισμος</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2156"><a href="https://www.clevernews.gr/category/politismos/mousiki/">Μουσική</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.clevernews.gr/category/politismos/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.clevernews.gr/category/politismos/vivlio/">Βιβλίο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2154"><a href="https://www.clevernews.gr/category/politismos/theatro/">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.clevernews.gr/category/politismos/cinema/">Κινηματογράφος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="https://www.clevernews.gr/category/endiaferonta/">Ενδιαφεροντα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="https://www.clevernews.gr/category/diagonismoi/">Διαγωνισμοι</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="https://www.clevernews.gr/category/interviews/">Συνεντευξεις</a></li>
</ul></div>											</div><!--more-nav-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																	<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="https://www.clevernews.gr/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://www.clevernews.gr/">
	<input type="text" name="s" id="s" value="Γραψτε τη λεξη που θελετε και πατηστε enter" onfocus='if (this.value == "Γραψτε τη λεξη που θελετε και πατηστε enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Γραψτε τη λεξη που θελετε και πατηστε enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
			<div class="content-in" itemscope itemtype="http://schema.org/Article">
			<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
																		<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/anatolia/&amp;t=«Ανατολία»  ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=«Ανατολία»  &amp;url=https://www.clevernews.gr/anatolia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.clevernews.gr/anatolia/&amp;media=https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-800x600.jpg&amp;description=«Ανατολία»  ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.clevernews.gr/anatolia/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>

					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-106656 post type-post status-publish format-standard has-post-thumbnail hentry category-mousiki tag-home">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Μουσική</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">«Ανατολία»  </h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="left relative">
																																<img itemprop="image" src="https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-800x600.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">«Ανατολία»  </span>
										</div><!--hide-title-->
										<div id="left-content-mobi">

										</div><!--left-content-mobi-->
										<!--CusAds0--><p><!-- BEGIN THEIA POST SLIDER --></p>

<p>Η &#8220;Ανατολία&#8221; είναι μια πρωτότυπη μουσική παράσταση που μας ταξιδεύει στην κοσμοπολίτικη Σμύρνη πριν την καταστροφή της και τον ξεριζωμό των Ελλήνων σε μια αφήγηση που φτάνει μέχρι τον Β Παγκόσμιο πόλεμο, μέσα από τα μάτια μιας γυναίκας, της Ανατολίας, που ζωντανεύει το κλίμα της Σμύρνης και των γεγονότων που ακολούθησαν.&nbsp;</p>



<p>Βασισμένη πάνω σε μια ιδέα του συνθέτη Χρήστου Παπαδόπουλου, η μουσικοθεατρική παράσταση &#8220;Ανατολία&#8221; είναι ένα μοναδικό αφιέρωμα στην μουσική και την ατμόσφαιρα της Σμύρνης, μέσα από τις συνθέσεις του Χρήστου Παπαδόπουλου και τραγούδια άλλων σημαντικών δημιουργών, σε κείμενα και αφήγηση της Βερόνικας Αργέντζη.&nbsp;</p>



<p>Βασικοί ερμηνευτές ο Μανώλης Μητσιάς και η Βιολέτα Ίκαρη πλαισιωμένοι από μια σπουδαία 10μελή ορχήστρα σε ένα υπέροχο εικαστικό περιβάλλον, σε μια παράσταση που συνδυάζει την μουσική με τον ζωντανό αφηγηματικό λόγο. &nbsp;</p>



<p>Η ιστορία συνεχίζεται μετά την καταστροφή, 17 ολόκληρα χρόνια μετά, με τη μετάβαση και εγκατάσταση της Ανατολίας στον Πειραιά. Την συναντάμε το 1937, γνωστή τραγουδίστρια πια του ρεμπέτικου στα «Άσπρα χώματα», βλέπουμε την εμπλοκή της στην Αντίσταση και το τέλος που της επιφυλάσσεται στην καινούρια της πατρίδα.&nbsp;</p>



<p>Ιδέα, σύλληψη, μουσική: Χρήστος Παπαδόπουλος&nbsp;</p>



<p>Κείμενο: Βερόνικα Αργέντζη&nbsp;</p>



<p>Τραγούδι: Μανώλης Μητσιάς, Βιολέτα Ίκαρη&nbsp;</p>



<p>Αφήγηση: Βερόνικα Αργέντζη&nbsp;</p><!--CusAds0-->



<p>Ανατολία: Βιολέτα Ίκαρη&nbsp;</p>



<p>Μουσική επιμέλεια, σύνθεση: Χρήστος Παπαδόπουλος&nbsp;</p>



<p>Ούτι-μπουζούκι: Χρήστος Παπαδόπουλος&nbsp;</p>



<p>Πιάνο: Σταμάτης Χρήστου&nbsp;</p>



<p>Κιθάρα: Περικλής Παπαδόπουλος&nbsp;</p>



<p>Βιολί: Ανδρέας Τράπαλης&nbsp;</p>



<p>Σαντούρι: Μιλτιάδης Καραΐσκος&nbsp;</p>



<p>Τύμπανα: Κωνσταντίνος Ρήγας&nbsp;</p>



<p>Μπάσο: Γιάννης Γρυπαίος&nbsp;</p>



<p>Κανονάκι: Αθηνά Κουκή&nbsp;</p>



<p>Μαζί τους στο πιάνο ο Αχιλλέας Γουάστωρ και στο μπουζούκι ο Ηρακλής Ζάκκας.&nbsp;</p>



<p>Καλλιτεχνική διεύθυνση: Κάλλια Θεοδοσιάδη&nbsp;</p>



<p>Σχεδιασμός φωτισμού: Αλέξανδρος Πολιτάκης&nbsp;</p>



<p>Ενδυματολογική επιμέλεια: Βασιλική Σύρμα&nbsp;</p>



<p>Παραγωγή: Εύα Γκανούρη (EVA PRODUCTIONS )&nbsp;</p>



<p>Εκτέλεση Παραγωγής: Βασίλης Μητρόπουλος&nbsp;</p>



<p>14 Σεπτεμβρίου&nbsp;</p>



<p>Ώρα έναρξης: 21:00&nbsp;</p>



<p>Τιμές εισιτηρίων:&nbsp;</p>



<p>15€ γενική είσοδος&nbsp;</p>



<p>0€ ΑμεΑ και παιδιά έως 7 ετών&nbsp;</p>



<p>ΕΙΔΙΚΗ ΠΡΟΣΦΟΡΑ&nbsp;</p>



<p>12€ τα πρώτα 200 εισιτήρια&nbsp;</p>



<p>Βεάκειο Θέατρο&nbsp;</p>


<div class="wp-block-image">
<figure class="aligncenter size-large"><a href="http://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4.jpg"><img width="731" height="1024" src="http://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-731x1024.jpg" alt="" class="wp-image-106657" srcset="https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-731x1024.jpg 731w, https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-214x300.jpg 214w, https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-768x1075.jpg 768w, https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4.jpg 800w" sizes="(max-width: 731px) 100vw, 731px" /></a></figure></div>
<!--CusAds0--><p><!-- END THEIA POST SLIDER --></p><!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια</h3><div class="fb-comments" data-href="https://www.clevernews.gr/anatolia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>																				<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Μουσική</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-08" pubdate>8 Σεπτεμβρίου, 2022</time></span>
									</div><!--post-date-wrap-->

									<div class="post-tags">
										<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Περισσοτερα στην κατηγορια Μουσική</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/09/thumbnail_αφίσα-2-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/&amp;t=Η Μαρία Καλούδη και ο Νικόλας Λειβαδίτης στο Micraasia – Fez! ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Η Μαρία Καλούδη και ο Νικόλας Λειβαδίτης στο Micraasia – Fez!  -&amp;url=https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/" rel="bookmark">Η Μαρία Καλούδη και ο Νικόλας Λειβαδίτης στο Micraasia – Fez! </a>
															<p>Η Μαρία Καλούδη και ο Νικόλας Λειβαδίτης, ξεκινούν τις συναυλίες τους από την Αθήνα την Παρασκευή 9...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">7 Σεπτεμβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/classic-rock-o-superstar-violistis-david-garrett-band-erchetai-sto-irode/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/09/thumbnail_ClassicRock6-DavidGarrett-D3-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/classic-rock-o-superstar-violistis-david-garrett-band-erchetai-sto-irode/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/classic-rock-o-superstar-violistis-david-garrett-band-erchetai-sto-irode/&amp;t=Classic Rock: Ο Superstar βιολιστής David Garrett &#038; band έρχεται στο Ηρώδειο!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Classic Rock: Ο Superstar βιολιστής David Garrett &#038; band έρχεται στο Ηρώδειο! -&amp;url=https://www.clevernews.gr/classic-rock-o-superstar-violistis-david-garrett-band-erchetai-sto-irode/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/classic-rock-o-superstar-violistis-david-garrett-band-erchetai-sto-irode//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/classic-rock-o-superstar-violistis-david-garrett-band-erchetai-sto-irode/" rel="bookmark">Classic Rock: Ο Superstar βιολιστής David Garrett &#038; band έρχεται στο Ηρώδειο!</a>
															<p>Ο σύγχρονος Paganini, που μεσουρανεί στην ποπ-ροκ σκηνή ενθουσιάζοντας εκατομμύρια θεατές σε όλο τον κόσμο, έρχεται για...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">6 Σεπτεμβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/o-christos-koyrtogloy-sto-micraasia-fez/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/09/thumbnail_αφίσα-2-1-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/o-christos-koyrtogloy-sto-micraasia-fez/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/o-christos-koyrtogloy-sto-micraasia-fez/&amp;t=Ο Χρήστος Κούρτογλου στο Micraasia Fez!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Ο Χρήστος Κούρτογλου στο Micraasia Fez! -&amp;url=https://www.clevernews.gr/o-christos-koyrtogloy-sto-micraasia-fez/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/o-christos-koyrtogloy-sto-micraasia-fez//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/o-christos-koyrtogloy-sto-micraasia-fez/" rel="bookmark">Ο Χρήστος Κούρτογλου στο Micraasia Fez!</a>
															<p>Ο τραγουδοποιός Χρήστος Κούρτογλου κάνει την πρώτη του ζωντανή εμφάνιση στην Αθήνα, στη σκηνή του Micraasia Fez...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">5 Σεπτεμβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/50-chronia-giorgos-chatzinasios-sto-irode/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2022/09/thumbnail_xatzinasios_poster-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/50-chronia-giorgos-chatzinasios-sto-irode/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/50-chronia-giorgos-chatzinasios-sto-irode/&amp;t=50 χρόνια Γιώργος Χατζηνάσιος στο Ηρώδειο! ', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=50 χρόνια Γιώργος Χατζηνάσιος στο Ηρώδειο!  -&amp;url=https://www.clevernews.gr/50-chronia-giorgos-chatzinasios-sto-irode/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/50-chronia-giorgos-chatzinasios-sto-irode//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/50-chronia-giorgos-chatzinasios-sto-irode/" rel="bookmark">50 χρόνια Γιώργος Χατζηνάσιος στο Ηρώδειο! </a>
															<p>Γιώργος Χατζηνάσιος! 50 χρόνια μουσικής ιστορίας!&nbsp; Ο Γιώργος Χατζηνάσιος ένας από τους πλέον σημαντικούς έλληνες συνθέτες, πιανίστας...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">2 Σεπτεμβρίου, 2022</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Κατεβείτε για περισσότερα <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Πατημα</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="mvp_sidetab_widget-2" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Δημοφιλη</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Τελευταια</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/christofili-lekkakoy-fantasia-einai/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/08/IMG-1364-Original-2-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/christofili-lekkakoy-fantasia-einai/">Χριστοφίλη Λεκκάκου: «Φαντασία είναι η ανάγκη μας για μια ζωή άνευ κομβικών υποχωρήσεων, συμβιβασμών &#038; επιλογών από δεύτερο χέρι»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">11 Αυγούστου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/anakoinosi-gia-akroasi-ermineyton-gi/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/08/Εναλλακτική-Σκηνή-ΕΛΣ_φωτο-Ανδρέας-Σιμόπουλος-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/anakoinosi-gia-akroasi-ermineyton-gi/">Ανακοίνωση για ακρόαση ερμηνευτών για το μιούζικαλ «The Last Five Years» του Τζέισον Ρόμπερτ Μπράουν</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ενδιαφέροντα</span><span class="widget-post-date">13 Αυγούστου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/i-marilena-pappa-mas-mila-gia-ti-mera-t/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/08/download-95x60.png" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/i-marilena-pappa-mas-mila-gia-ti-mera-t/">Η Μαριλένα Παππά μάς μιλά για τη «Μέρα του Καρναβαλιού»!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">20 Αυγούστου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/i-stachti-poy-taxideye/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/08/thumbnail_GLYKERIAphoto-by-Konstantinos-Manolas-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/i-stachti-poy-taxideye/">«Η στάχτη που ταξίδευε»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Μουσική</span><span class="widget-post-date">10 Αυγούστου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/anatolia/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/09/26848a85-23c1-bf4b-1c52-c118c0fa12c4-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/anatolia/">«Ανατολία»  </a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Μουσική</span><span class="widget-post-date">8 Σεπτεμβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/eisitirio-gia-ton-paradeiso-ticket-to-paradise/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/09/thumbnail_image001-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/eisitirio-gia-ton-paradeiso-ticket-to-paradise/">«Εισιτήριο για τον παράδεισο» (Ticket to Paradise)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Κινηματογράφος</span><span class="widget-post-date">8 Σεπτεμβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/09/thumbnail_αφίσα-2-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/">Η Μαρία Καλούδη και ο Νικόλας Λειβαδίτης στο Micraasia – Fez! </a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Μουσική</span><span class="widget-post-date">7 Σεπτεμβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/fotia-aima/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2022/09/Φωτιά-Αίμα_square-95x60.jpg" class="unlazy wp-post-image" alt="" loading="lazy" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/fotia-aima/">«Φωτιά &#038; Αίμα»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Βιβλίο</span><span class="widget-post-date">7 Σεπτεμβρίου, 2022</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->

			</div><!--tabber-contain-->


		</div></div><div id="block-3" class="sidebar-widget widget_block">
<pre class="wp-block-code"><code></code></pre>
</div></div><div id="block-6" class="sidebar-widget widget_block"></div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015-2016 Clevernews</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																	<li class="foot-soc-tumb">
						<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="https://www.clevernews.gr/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.clevernews.gr/i-maria-kaloydi-kai-o-nikolas-leivadit/" rel="prev">Η Μαρία Καλούδη και ο Νικόλας Λειβαδίτης στο Micraasia – Fez! </a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->



<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.clevernews.gr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/scripts.js?ver=6.0.2' id='topnews-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=6.0.2' id='nicescroll-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/retina.js?ver=6.0.2' id='retina-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=171445449554175&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
<!-- Dynamic page generated in 0.978 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-09-08 23:46:16 -->

<!-- Compression = gzip -->