<!DOCTYPE html>
<html lang="el"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />

<title>«Είμαι Βίγκαν» &#8211; Clevernews</title>

<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.clevernews.gr/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.clevernews.gr/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.clevernews.gr/feed/atom/" />
<link rel="pingback" href="https://www.clevernews.gr/xmlrpc.php" />

<meta property="og:image" content="https://www.clevernews.gr/wp-content/uploads/2020/10/ikyfjuthydgtfd.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Ο Μιχάλης Σεβαστέρης είναι το νέο αίμα της stand-up σκηνής είναι vegan και αξίζει να τον δείτε! Έρχεται με την πρώτη του σόλο παράσταση να διακωμωδήσει τις τραγικές καταστάσεις που πέρασε σαν παιδί, έφηβος, ενήλικας, και που ακολουθώντας την μαθηματική ακολουθία θα περάσει και σαν γέρος. Γεγονότα που τον σημάδεψαν και τον έκαναν αυτό που [&hellip;]" />
<link rel="author" href=""/>



<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Clevernews" href="https://www.clevernews.gr/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<!-- Note: ExactMetrics is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the ExactMetrics settings panel. -->
<!-- No UA code set -->
<!-- / Google Analytics by ExactMetrics -->
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-18282981-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-18282981-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.clevernews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.clevernews.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='adsns_css-css'  href='https://www.clevernews.gr/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.50' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/css/font-theme.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/fonts/style.css?ver=1.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/iecss.css?ver=5.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/reset.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.clevernews.gr/wp-content/themes/topnews/css/media-queries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans:700,800' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.clevernews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.clevernews.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/theia-post-slider/js/tps-transition-slide.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://www.clevernews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.clevernews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.clevernews.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.clevernews.gr/eimai-vigkan/" />
<link rel='shortlink' href='https://www.clevernews.gr/?p=101028' />
<link rel="alternate" type="application/json+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Feimai-vigkan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.clevernews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.clevernews.gr%2Feimai-vigkan%2F&#038;format=xml" />
<meta property="fb:app_id" content="171445449554175"/><meta name="generator" content="Site Kit by Google 1.15.0" />		<style>
			.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}

			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}

			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}

			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}
		</style>
	
<style type='text/css'>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</style>
	
<style type="text/css">




@media screen and (max-width: 479px) {

	.social-bottom {
		margin-bottom: 44px;
		}

	}





@media screen and (min-width: 1003px) {

#sidebar-contain {
	bottom: auto;
	height: 100%;
	}

#post-content-contain #sidebar-contain {
	margin-left: 699px;
	}

.side-fixed {
	position: absolute !important;
		top: 0 !important;
		bottom: auto !important;
		right: -341px !important;
	}

.single .side-fixed,
.page .side-fixed,
.woocommerce .side-fixed {
	right: -341px !important;
	}

#sidebar-scroll-wrap {
	display: none;
	}

}


#content-out {
	margin-right: -60px;
	}

#content-in {
	margin-right: 60px;
	}


@media screen and (max-width: 1263px) {

	#content-out,
	#content-in {
		margin-right: 0;
		}

	}


</style>

<style type="text/css">
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9227321074505363",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="«Είμαι Βίγκαν»" />
<meta property="og:url" content="https://www.clevernews.gr/eimai-vigkan/" />
<meta property="og:description" content="Ο Μιχάλης Σεβαστέρης είναι το νέο αίμα της stand-up σκηνής είναι vegan και αξίζει να τον δείτε! Έρχεται με την πρώτη του σόλο παράσταση να διακωμωδήσει τις τραγικές καταστάσεις που πέρασε σαν παιδί…" />
<meta property="article:published_time" content="2020-10-03T16:17:48+00:00" />
<meta property="article:modified_time" content="2020-10-03T16:19:29+00:00" />
<meta property="og:site_name" content="Clevernews" />
<meta property="og:image" content="https://www.clevernews.gr/wp-content/uploads/2020/10/ikyfjuthydgtfd.jpg" />
<meta property="og:image:width" content="427" />
<meta property="og:image:height" content="591" />
<meta property="og:locale" content="el_GR" />
<meta name="twitter:creator" content="@clevernews" />
<meta name="twitter:text:title" content="«Είμαι Βίγκαν»" />
<meta name="twitter:image" content="https://www.clevernews.gr/wp-content/uploads/2020/10/ikyfjuthydgtfd.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

</head>

<body class="post-template-default single single-post postid-101028 single-format-standard">
<div id="site">
	<header>
		<div id="nav-wrap" class="left relative">
			<div class="content-out">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="https://www.clevernews.gr"><img itemprop="logo" src="https://www.clevernews.gr/wp-content/themes/topnews/images/logos/logo-small.png" alt="Clevernews" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
																												<div id="mobile-menu-wrap" class="left relative">
											<i class="fa fa-bars fa-3"></i>
											<div id="mobile-nav">
												<div class="menu-main-container"><select><option value="#">Menu</option><option value="http://www.clevernews.gr" id="menu-item-31964">Αρχικη</option>
<option value="https://www.clevernews.gr/category/politismos/" id="menu-item-718">Πολιτισμος	<option value="https://www.clevernews.gr/category/politismos/mousiki/" id="menu-item-2156">-Μουσική</option>
	<option value="https://www.clevernews.gr/category/politismos/ekdiloseis/" id="menu-item-2153">-Εκδηλώσεις</option>
	<option value="https://www.clevernews.gr/category/politismos/vivlio/" id="menu-item-2152">-Βιβλίο</option>
	<option value="https://www.clevernews.gr/category/politismos/theatro/" id="menu-item-2154">-Θέατρο</option>
	<option value="https://www.clevernews.gr/category/politismos/cinema/" id="menu-item-2155">-Κινηματογράφος</option>
</option>
<option value="https://www.clevernews.gr/category/endiaferonta/" id="menu-item-9692">Ενδιαφεροντα</option>
<option value="https://www.clevernews.gr/category/diagonismoi/" id="menu-item-9696">Διαγωνισμοι</option>
<option value="https://www.clevernews.gr/category/interviews/" id="menu-item-37451">Συνεντευξεις</option>
</select></div>											</div><!--mobile-nav-->
										</div><!--mobile-menu-wrap-->
																		<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31964"><a href="http://www.clevernews.gr">Αρχικη</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-718"><a href="https://www.clevernews.gr/category/politismos/">Πολιτισμος</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2156"><a href="https://www.clevernews.gr/category/politismos/mousiki/">Μουσική</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2153"><a href="https://www.clevernews.gr/category/politismos/ekdiloseis/">Εκδηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2152"><a href="https://www.clevernews.gr/category/politismos/vivlio/">Βιβλίο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2154"><a href="https://www.clevernews.gr/category/politismos/theatro/">Θέατρο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2155"><a href="https://www.clevernews.gr/category/politismos/cinema/">Κινηματογράφος</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9692"><a href="https://www.clevernews.gr/category/endiaferonta/">Ενδιαφεροντα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="https://www.clevernews.gr/category/diagonismoi/">Διαγωνισμοι</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37451"><a href="https://www.clevernews.gr/category/interviews/">Συνεντευξεις</a></li>
</ul></div>												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
								</nav>
							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																<span class="plus-nav"><i class="fa fa-plus fa-2"></i></span>
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																																																																	<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank">
											<li class="tum-drop">
												<i class="fa fa-tumblr fa-2"></i>
												<p>Tumblr</p>
											</li>
											</a>
																															<a href="https://www.clevernews.gr/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="https://www.clevernews.gr/">
	<input type="text" name="s" id="s" value="Γραψτε τη λεξη που θελετε και πατηστε enter" onfocus='if (this.value == "Γραψτε τη λεξη που θελετε και πατηστε enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Γραψτε τη λεξη που θελετε και πατηστε enter"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
			<div class="head-wrap-in">
									<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
							<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>						</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
			<div class="content-in" itemscope itemtype="http://schema.org/Article">
			<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
																		<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/eimai-vigkan/&amp;t=«Είμαι Βίγκαν»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=«Είμαι Βίγκαν»&amp;url=https://www.clevernews.gr/eimai-vigkan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-pin">
							<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.clevernews.gr/eimai-vigkan/&amp;media=https://www.clevernews.gr/wp-content/uploads/2020/10/ikyfjuthydgtfd.jpg&amp;description=«Είμαι Βίγκαν»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><i class="fa fa-pinterest fa-2"></i></a>
						</li>
						<li class="post-social-goog">
							<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.clevernews.gr/eimai-vigkan/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><i class="fa fa-google-plus fa-2"></i></a>	
						</li>

					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-101028 post type-post status-publish format-standard has-post-thumbnail hentry category-theatro tag-home">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Θέατρο</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">«Είμαι Βίγκαν»</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="left relative">
																																<img itemprop="image" src="https://www.clevernews.gr/wp-content/uploads/2020/10/ikyfjuthydgtfd.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">«Είμαι Βίγκαν»</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">

										</div><!--left-content-mobi-->
										<!--CusAdsVi1--><p><!-- BEGIN THEIA POST SLIDER --></p>

<p>Ο Μιχάλης Σεβαστέρης είναι το νέο αίμα της stand-up σκηνής είναι vegan και αξίζει να τον δείτε!</p>



<p>Έρχεται με την πρώτη του σόλο παράσταση να διακωμωδήσει τις τραγικές καταστάσεις που πέρασε σαν παιδί, έφηβος, ενήλικας, και που ακολουθώντας την μαθηματική ακολουθία θα περάσει και σαν γέρος. Γεγονότα που τον σημάδεψαν και τον έκαναν αυτό που είναι σήμερα: Ένας πολύ ξεχωριστός, φωτεινός, γεμάτος χιούμορ νέος άνθρωπος. Και βίγκαν. Στο stand-up show του «Είμαι Βίγκαν» θα μοιραστεί, μεταξύ άλλων, τις περιπέτειές του ως vegan:</p>



<p>Να βρει κοπέλα</p>



<p>Ν’ αποκτήσει φίλους</p>



<p>Να επιβιώσει σε ελληνικό εστιατόριο και σε γυμναστήριο με ετήσια συνδρομή 39 €</p>



<p>Να χορτάσει</p>



<p>Εντελώς ακίνητος για 60’στη σκηνή, με poker face και κωμικός. Με μια πρώτη ματιά, κάτι δεν πάει καλά στην εξίσωση. Και όμως ο Μιχάλης Σεβαστέρης-επαγγελματίας παίκτης πόκερ-προσεγγίζει το stand up με μια φρέσκια, ανατρεπτική ματιά. Μπορεί το ανέκφραστο πρόσωπό του και η έλλειψη κινήσεων να καθιστούν δύσκολο να καταλάβει κανείς τι σκέφτεται, τι έχει στο μυαλό του ή να τον «διαβάσει», αλλά είναι το κείμενό του αυτό που-ως ο απόλυτος πρωταγωνιστής- υπόσχεται μια βραδιά ανακουφιστικού γέλιου, αισιοδοξίας και ανεμελιάς, κόντρα στις σκοτεινές εποχές που ζούμε.</p>



<p>Ο Μιχάλης Σεβαστέρης γεννήθηκε στις 5 Μαρτίου του 1994, μεγάλωσε με τη γιαγιά του και στα 23 του ανέβηκε για πρώτη φορά στη σκηνή. Ήταν τότε που κατάλαβε ότι είναι ερωτευμένος με το stand up. Έκτοτε παίζει τακτικά, ενώ παράλληλα διοργανώνει το εβδομαδιαίο Open Mic στο Foka Negra, όπου νέοι κωμικοί κάνουν τα πρώτα τους βήματα. Εκτός σκηνής, ασχολείται επαγγελματικά με το online poker. Και είναι καλός, αφού τα κέρδη του είναι από τα μεγαλύτερα ανάμεσα στους Έλληνες παίκτες. Η άλλη μεγάλη αγάπη του είναι το σκυλί του, η Μπομπ. Δηλώνει φιλόζωος, ασχολείται με τον ακτιβισμό υπέρ των δικαιωμάτων των ζώων, ενώ για ένα διάστημα υπήρξε εθελοντής σε καταφύγιο ζώων στη Μούρθια της Ισπανίας.</p>



<p>Πρεμιέρα: 16 Οκτωβρίου</p>



<p>Ημέρες παραστάσεων: Παρασκευή έως και 13 Νοεμβρίου 21:00</p>



<p>Εισιτήριο: 6</p>



<p>Foka Negra, Φωκίωνος Νέγρη 32, Κυψέλη, τηλ.: 210 8210038</p>

<p><!-- END THEIA POST SLIDER --></p>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Σχόλια</h3><div class="fb-comments" data-href="https://www.clevernews.gr/eimai-vigkan/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>																				<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
																	</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Θέατρο</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-03" pubdate>3 Οκτωβρίου, 2020</time></span>
									</div><!--post-date-wrap-->

									<div class="post-tags">
										<span class="post-tags-header">Σχετικα</span><span itemprop="keywords"><a href="https://www.clevernews.gr/tag/home/" rel="tag">Home</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																		<div id="home-widget-wrap" class="left relative gray-border-top">
								<div class="home-widget">
									<h3 class="widget-header-wrap left relative">
										<span class="widget-header-title">Περισσοτερα στην κατηγορια Θέατρο</span>
									</h3>
									<ul class="widget-full1 left relative infinite-content">
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/agonas-negroy-kai-skylon/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2020/09/AgonasNegroukaiSkylwnKoltes-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.clevernews.gr/wp-content/uploads/2020/09/AgonasNegroukaiSkylwnKoltes-400x240.jpg 400w, https://www.clevernews.gr/wp-content/uploads/2020/09/AgonasNegroukaiSkylwnKoltes-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/agonas-negroy-kai-skylon/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/agonas-negroy-kai-skylon/&amp;t=«Αγώνας Νέγρου και Σκύλων»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Αγώνας Νέγρου και Σκύλων» -&amp;url=https://www.clevernews.gr/agonas-negroy-kai-skylon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/agonas-negroy-kai-skylon//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/agonas-negroy-kai-skylon/" rel="bookmark">«Αγώνας Νέγρου και Σκύλων»</a>
															<p>Ένα από τα πιο ιδιαίτερα και ενδιαφέροντα έργα του Μπερνάρ Μαρί Κολτές επέλεξε να παρουσιάσει το Θέατρο...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">2 Οκτωβρίου, 2020</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/o-pio-megalos-peripatos-gia-20-parasta/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2020/09/Zaralikos-1_M-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.clevernews.gr/wp-content/uploads/2020/09/Zaralikos-1_M-400x240.jpg 400w, https://www.clevernews.gr/wp-content/uploads/2020/09/Zaralikos-1_M-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/o-pio-megalos-peripatos-gia-20-parasta/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/o-pio-megalos-peripatos-gia-20-parasta/&amp;t=«Ο πιο Μεγάλος Περίπατος» για 20 παραστάσεις', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=«Ο πιο Μεγάλος Περίπατος» για 20 παραστάσεις -&amp;url=https://www.clevernews.gr/o-pio-megalos-peripatos-gia-20-parasta/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/o-pio-megalos-peripatos-gia-20-parasta//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/o-pio-megalos-peripatos-gia-20-parasta/" rel="bookmark">«Ο πιο Μεγάλος Περίπατος» για 20 παραστάσεις</a>
															<p>Ο Χριστόφορος Ζαραλίκος ως άλλος Προφήτης, σας καλεί να τον ακολουθήσετε στον πιο Μεγάλο Περίπατο, άμεσα, άκοπα...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">29 Σεπτεμβρίου, 2020</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/theatro-poreia-live/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2020/09/62226fa1-cc89-4dff-9cf2-f49daee17fc0-400x240.png" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/theatro-poreia-live/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/theatro-poreia-live/&amp;t=Θέατρο Πορεια live!', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Θέατρο Πορεια live! -&amp;url=https://www.clevernews.gr/theatro-poreia-live/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/theatro-poreia-live//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/theatro-poreia-live/" rel="bookmark">Θέατρο Πορεια live!</a>
															<p>Η ανακοίνωση του Δημήτρη Τάρλοου: «Αγαπητοί φίλοι, Με ανάμικτα συναισθήματα σας καλωσορίζω στην πρώτη μεταπολεμικά χειμερινή σεζόν,...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">27 Σεπτεμβρίου, 2020</span>
														</div><!--widget-post-info-->
																									</li>
																						<li class="infinite-post">
																											<div class="widget-full-list-img left relative">
															<a href="https://www.clevernews.gr/katerina-vrana-best-of-feta-sex-kai-anapiria/" rel="bookmark">
																<img width="400" height="240" src="https://www.clevernews.gr/wp-content/uploads/2020/09/vkuhj-ugv-400x240.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.clevernews.gr/wp-content/uploads/2020/09/vkuhj-ugv-400x240.jpg 400w, https://www.clevernews.gr/wp-content/uploads/2020/09/vkuhj-ugv-1000x600.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />															</a>
																														<div class="read-share-overlay">
																<div class="read-more-box-wrapper">
																	<a href="https://www.clevernews.gr/katerina-vrana-best-of-feta-sex-kai-anapiria/" rel="bookmark"><span class="read-more-box">Διαβασε το</span></a>
																</div><!--read-more-box-wrapper-->
																<div class="share-box-wrapper">
																	<div class="read-more-fb">
																		<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.clevernews.gr/katerina-vrana-best-of-feta-sex-kai-anapiria/&amp;t=Κατερίνα Βρανά: Best of: Φέτα, Sex και Αναπηρία', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
																	</div><!--read-more-fb-->
																	<div class="read-more-twit">
																		<a href="#" onclick="window.open('http://twitter.com/share?text=Κατερίνα Βρανά: Best of: Φέτα, Sex και Αναπηρία -&amp;url=https://www.clevernews.gr/katerina-vrana-best-of-feta-sex-kai-anapiria/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>
																	</div><!--read-more-twit-->
																	<div class="read-more-comment">
																		<a href="https://www.clevernews.gr/katerina-vrana-best-of-feta-sex-kai-anapiria//#comments-button"><i class="fa fa-comments fa-2"></i></a>
																	</div><!--read-more-comment-->
																</div><!--share-box-wrapper-->
															</div><!--read-share-overlay-->
														</div><!--widget-full-list-img-->
														<div class="widget-full-list-text left relative">
															<a href="https://www.clevernews.gr/katerina-vrana-best-of-feta-sex-kai-anapiria/" rel="bookmark">Κατερίνα Βρανά: Best of: Φέτα, Sex και Αναπηρία</a>
															<p>Το 2020 η Κατερίνα Βρανά κλείνει δέκα χρόνια στην κωμωδία. Το 2009 ξεκίνησε, όμως έχασε έναν χρόνο-...</p>
														</div><!--widget-full-list-text-->
														<div class="widget-post-info left">
															<span class="widget-post-date">19 Σεπτεμβρίου, 2020</span>
														</div><!--widget-post-info-->
																									</li>
																			</ul>
								</div><!--home-widget-->
							</div><!--home-widgets-wrap-->
																						<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Κατεβείτε για περισσότερα <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Πατημα</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<div style="text-align:center;overflow:hidden;">
<script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Link Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9227321074505363"
     data-ad-slot="7643145538"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
				<div id="mvp_tags_widget-2" class="sidebar-widget mvp_tags_widget"><h3 class="sidebar-header left relative"><span>Λεξεις Κλειδια</span></h3><div class="sidebar-widget-content left relative">

				<div class="tag-cloud left relative">
					<a href="https://www.clevernews.gr/tag/home/" class="tag-cloud-link tag-link-20721 tag-link-position-1" style="font-size: 12px;">Home</a>
<a href="https://www.clevernews.gr/tag/tsipras/" class="tag-cloud-link tag-link-1020 tag-link-position-2" style="font-size: 12px;">Τσίπρας</a>
<a href="https://www.clevernews.gr/tag/%cf%83%cf%8d%cf%81%ce%b9%ce%b6%ce%b1/" class="tag-cloud-link tag-link-129 tag-link-position-3" style="font-size: 12px;">Σύριζα</a>
<a href="https://www.clevernews.gr/tag/pasok/" class="tag-cloud-link tag-link-4138 tag-link-position-4" style="font-size: 12px;">PASOK</a>
<a href="https://www.clevernews.gr/tag/siriza/" class="tag-cloud-link tag-link-17122 tag-link-position-5" style="font-size: 12px;">Σ&#039;υριζα</a>
<a href="https://www.clevernews.gr/tag/%ce%b5%ce%bb%ce%bb%ce%ac%ce%b4%ce%b1/" class="tag-cloud-link tag-link-232 tag-link-position-6" style="font-size: 12px;">ελλάδα</a>
<a href="https://www.clevernews.gr/tag/samaras/" class="tag-cloud-link tag-link-1021 tag-link-position-7" style="font-size: 12px;">Σαμαράς</a>
<a href="https://www.clevernews.gr/tag/%ce%b2%ce%b5%ce%bd%ce%b9%ce%b6%ce%ad%ce%bb%ce%bf%cf%82/" class="tag-cloud-link tag-link-134 tag-link-position-8" style="font-size: 12px;">Βενιζέλος</a>
<a href="https://www.clevernews.gr/tag/%ce%ba%cf%85%ce%b2%ce%ad%cf%81%ce%bd%ce%b7%cf%83%ce%b7/" class="tag-cloud-link tag-link-339 tag-link-position-9" style="font-size: 12px;">Κυβέρνηση</a>
<a href="https://www.clevernews.gr/tag/%ce%bd%ce%ad%ce%b1-%ce%b4%ce%b7%ce%bc%ce%bf%ce%ba%cf%81%ce%b1%cf%84%ce%af%ce%b1/" class="tag-cloud-link tag-link-567 tag-link-position-10" style="font-size: 12px;">Νέα Δημοκρατία</a>
<a href="https://www.clevernews.gr/tag/%ce%bf%ce%bb%cf%85%ce%bc%cf%80%ce%b9%ce%b1%ce%ba%cf%8c%cf%82/" class="tag-cloud-link tag-link-211 tag-link-position-11" style="font-size: 12px;">ολυμπιακός</a>
<a href="https://www.clevernews.gr/tag/eurogroup/" class="tag-cloud-link tag-link-3899 tag-link-position-12" style="font-size: 12px;">Eurogroup</a>
<a href="https://www.clevernews.gr/tag/twitter/" class="tag-cloud-link tag-link-1451 tag-link-position-13" style="font-size: 12px;">Twitter</a>
<a href="https://www.clevernews.gr/tag/%cf%87%cf%81%cf%85%cf%83%ce%ae-%ce%b1%cf%85%ce%b3%ce%ae/" class="tag-cloud-link tag-link-389 tag-link-position-14" style="font-size: 12px;">Χρυσή Αυγή</a>
<a href="https://www.clevernews.gr/tag/varoufakis/" class="tag-cloud-link tag-link-16933 tag-link-position-15" style="font-size: 12px;">Βαρουφάκης</a>
<a href="https://www.clevernews.gr/tag/%ce%b2%ce%bf%cf%85%ce%bb%ce%ae/" class="tag-cloud-link tag-link-109 tag-link-position-16" style="font-size: 12px;">Βουλή</a>
<a href="https://www.clevernews.gr/tag/%ce%b4%ce%b7%ce%bc%ce%b1%cf%81/" class="tag-cloud-link tag-link-168 tag-link-position-17" style="font-size: 12px;">ΔΗΜΑΡ</a>
<a href="https://www.clevernews.gr/tag/ekdosis-metechmio/" class="tag-cloud-link tag-link-4204 tag-link-position-18" style="font-size: 12px;">εκδόσεις Μεταίχμιο</a>
<a href="https://www.clevernews.gr/tag/interesting/" class="tag-cloud-link tag-link-917 tag-link-position-19" style="font-size: 12px;">interesting</a>
<a href="https://www.clevernews.gr/tag/ekdosis-kedros/" class="tag-cloud-link tag-link-1524 tag-link-position-20" style="font-size: 12px;">εκδόσεις Κέδρος</a>
<a href="https://www.clevernews.gr/tag/potami/" class="tag-cloud-link tag-link-9112 tag-link-position-21" style="font-size: 12px;">ποτάμι</a>
<a href="https://www.clevernews.gr/tag/%cf%80%ce%b1%cf%83%ce%bf%ce%ba/" class="tag-cloud-link tag-link-196 tag-link-position-22" style="font-size: 12px;">ΠΑΣΟΚ</a>
<a href="https://www.clevernews.gr/tag/anakinosi/" class="tag-cloud-link tag-link-1338 tag-link-position-23" style="font-size: 12px;">ανακοίνωση</a>
<a href="https://www.clevernews.gr/tag/kammenos/" class="tag-cloud-link tag-link-1042 tag-link-position-24" style="font-size: 12px;">Καμμένος</a>
<a href="https://www.clevernews.gr/tag/%ce%b8%ce%b5%cf%83%cf%83%ce%b1%ce%bb%ce%bf%ce%bd%ce%af%ce%ba%ce%b7/" class="tag-cloud-link tag-link-324 tag-link-position-25" style="font-size: 12px;">Θεσσαλονίκη</a>				</div>


		</div></div><div id="mvp_sidetab_widget-2" class="sidebar-widget mvp_sidetab_widget">
		<div class="sidebar-widget-content">
			<div class="tabber-contain left relative">
				<ul class="tabs tabber-header left relative">
					<li><h4><a href="#tab1"><i class="fa fa-line-chart fa-2"></i>Δημοφιλη</a></h4></li>
					<li><h4><a href="#tab2"><i class="fa fa-clock-o fa-2"></i>Τελευταια</a></h4></li>
				</ul>
				<div id="tab1" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/o-kostas-theologoy-mas-mila-gia-tin-kry/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/09/theologou_i_ktipti_tou_vital-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/o-kostas-theologoy-mas-mila-gia-tin-kry/">Ο Κώστας Θεολόγου μάς μιλά για την «Κρύπτη του Βιτάλ»!</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">24 Σεπτεμβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/i-polina-nikolidaki-mas-filoxenei-sto/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/09/pol1-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/i-polina-nikolidaki-mas-filoxenei-sto/">Η Πωλίνα Νικολιδάκη μάς φιλοξενεί στο «Ράντσο του έρωτα»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Συνεντεύξεις</span><span class="widget-post-date">16 Σεπτεμβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/kathe-mystiko-soy-eygeneis-agrioi-3/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/09/kthe-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/kathe-mystiko-soy-eygeneis-agrioi-3/">«Κάθε Μυστικό σου» (Ευγενείς Άγριοι #3)</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Βιβλίο</span><span class="widget-post-date">7 Σεπτεμβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/ela-stin-ormi/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/09/SAVE_20200909_142547-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/ela-stin-ormi/">Έλα στην Ορμή !</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Ενδιαφέροντα</span><span class="widget-post-date">9 Σεπτεμβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab1-->
				<div id="tab2" class="tabber-content">
					<ul class="sidebar-list-tabs left relative">
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/eimai-vigkan/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/10/ikyfjuthydgtfd-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/eimai-vigkan/">«Είμαι Βίγκαν»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Θέατρο</span><span class="widget-post-date">3 Οκτωβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/agonas-negroy-kai-skylon/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/09/AgonasNegroukaiSkylwnKoltes-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/agonas-negroy-kai-skylon/">«Αγώνας Νέγρου και Σκύλων»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Θέατρο</span><span class="widget-post-date">2 Οκτωβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/adelfiko/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/09/978-618-03-2169-2_3-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/adelfiko/">«Αδελφικό»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Βιβλίο</span><span class="widget-post-date">1 Οκτωβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
													<li>
																	<div class="sidebar-list-img left relative">
										<a href="https://www.clevernews.gr/an-einai-i-agapi-egklima/">
											<img width="95" height="60" src="https://www.clevernews.gr/wp-content/uploads/2020/09/eefe416f-48d1-4ec0-bcd2-ebe0d4c90f46-95x60.jpg" class="unlazy wp-post-image" alt="" />																				</a>
									</div><!--sidebar-list-img-->
									<div class="sidebar-list-text left relative">
										<a href="https://www.clevernews.gr/an-einai-i-agapi-egklima/">«Αν είναι η αγάπη έγκλημα»</a>
										<div class="widget-post-info left">
											<span class="widget-post-cat">Μουσική</span><span class="widget-post-date">1 Οκτωβρίου, 2020</span>
										</div><!--widget-post-info-->
									</div><!--sidebar-list-text-->
															</li>
											</ul>
				</div><!--tab2-->

			</div><!--tabber-contain-->


		</div></div>			</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Copyright © 2015-2016 Clevernews</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/clevernewsgr" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/clevernews" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																																	<li class="foot-soc-tumb">
						<a href="http://clevernews.tumblr.com" alt="Tumblr" target="_blank"><i class="fa fa-tumblr-square fa-2"></i></a>
					</li>
													<li class="foot-soc-rss">
						<a href="https://www.clevernews.gr/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="https://www.clevernews.gr/agonas-negroy-kai-skylon/" rel="prev">«Αγώνας Νέγρου και Σκύλων»</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
</div><!--site-->



<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.clevernews.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-content/themes/topnews/js/retina.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.clevernews.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/el_GR/sdk.js#xfbml=1&appId=171445449554175&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
<!-- Dynamic page generated in 0.961 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-03 23:04:31 -->

<!-- Compression = gzip -->